<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Safranfarbene Schocktherapie | Blätter für deutsche und internationale Politik</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="prev" href="/archiv/jahrgaenge/2017/februar/weniger-staat-wagen" />
<link rel="up" href="/archiv/jahrgaenge/2017/februar" />
<link rel="next" href="/archiv/jahrgaenge/2017/februar/von-tuerken-juden-und-armeniern-der-kampf-um-die-erinnerung" />
<link rel="shortcut icon" href="/sites/all/themes/blaetter/favicon.ico" type="image/x-icon" />
<meta name="description" content="Zum Jahreswechsel schwang sich der indische Premierminister Narendra Modi wieder einmal zu einer großen Ansprache an seine Landsleute auf." />
<meta name="copyright" content="Blätter Verlagsgesellschaft mbH" />
<link rel="canonical" href="https://www.blaetter.de/archiv/jahrgaenge/2017/februar/safranfarbene-schocktherapie" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_6d1961b678b06ad03ee7046664c29c94.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_6656b67fb735a5d9f609755d8c39852f.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/zen/zen/ie.css?0" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/blaetter/ie6.css?0" />
<![endif]-->
  <script type="text/javascript" src="/sites/default/files/js/js_152d8221c9b8143196842189f725f54a.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Ihre Bewertung: ", "titleAverage": "durchschnittliche Bewertung: ", "feedbackSavingVote": "Ihre Bewertung wird gespeichert...", "feedbackVoteSaved": "Ihre Bewertung wurde gespeichert.", "feedbackDeletingVote": "Ihre Bewertung wird gelöscht...", "feedbackVoteDeleted": "Ihre Bewertung wurde gelöscht." }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 0, "font_color": "000", "box_color": "f8f7f0", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": false, "force_show_nav": 0, "show_caption": true, "loop_items": 1, "node_link_text": "", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "\x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e zum Schließen drücken", "download_link_text": "", "enable_login": true, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "(\\.thumbnail)", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "img.inline,img.flickr-photo-img,img.flickr-photoset-img,img.ImageFrame_image,img.ImageFrame_none,img.image-img_assist_custom,img.thumbnail, img.image-thumbnail", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "piwik": { "trackMailto": 1 } });
//--><!]]>
</script>
  <link rel="apple-touch-icon" href="/sites/all/themes/blaetter/assets/images/iphone.png" />
  <meta name="viewport" content="width=530;initial-scale=1;maximum-scale=2.0;minimum-scale=0.6666" />
  <meta name="robots" content="index, follow, noarchive" />
</head>
<body class="not-front not-logged-in node-type-story one-sidebar sidebar-right page-archiv-jahrgaenge-2017-februar-safranfarbene-schocktherapie section-archiv">
<div class="overall_header">
  <h1>Safranfarbene Schocktherapie | Blätter für deutsche und internationale Politik</h1>
</div>
<div class="container">
	<div class="content">
		<span class="lwrap"><a href="https://www.blaetter.de/user/login?destination=node%2F27644" rel="lightbox" class="llogin">Login</a><a href="/warenkorb" class="lcart">Warenkorb</a></span>		<div class="mainbar">
       
        
                  <div class="content-header">
            <div class="breadcrumb"><a href="/">Startseite</a> › <a href="/archiv">Archiv</a> › <a href="/archiv/jahrgaenge">Jahrgänge</a> › <a href="/archiv/jahrgaenge/2017/februar">Februar 2017</a> › Safranfarbene Schocktherapie</div>                                                          </div> <!-- /#content-header -->
        				<div id="node-27644" class="teaser t_full">
			<div class="rubric"><a href="/archiv/themen/asien" class="rb">Asien</a><ul class="article-meta"><li class="print first active"><a href="/archiv/jahrgaenge/2017/februar/safranfarbene-schocktherapie?print" class=" print active" rel="nofollow">Drucken</a></li>
<li class="forward"><a href="/forward?path=node%2F27644" title="Diese Seite weiterempfehlen" class="forward-page forward" rel="nofollow">Senden</a></li>
<li class="login last"><a href="/user/login?destination=node%2F27644" class="login" rel="nofollow">Login</a></li>
</ul></div>
					<h2 class="headline">Safranfarbene Schocktherapie</h2>
				<h3 class="subtitle">Wie der Hindunationalismus die indische Gesellschaft spaltet</h3>
		  	<div class="t_left t_image ">
			<span class="image"><a href="https://www.blaetter.de/sites/default/files/images/ausgaben/2017/02/mdohiwink.jpg" rel="lightbox[][&lt;span class=&quot;fcredit&quot;&gt;Foto: &lt;a href=&quot;https://commons.wikimedia.org/w/index.php?title=User:Jasveer10&amp;action=edit&amp;redlink=1 
(CC BY-SA 4.0)&quot; target=&quot;_blank&quot;&gt;Jasveer10&lt;/a&gt;&lt;/span&gt;]"><img src="https://www.blaetter.de/sites/default/files/imagecache/topteaser/images/ausgaben/2017/02/mdohiwink.jpg" alt="&lt;span class=&quot;fcredit&quot;&gt;Foto: &lt;a href=&quot;https://commons.wikimedia.org/w/index.php?title=User:Jasveer10&amp;action=edit&amp;redlink=1 
(CC BY-SA 4.0)&quot; target=&quot;_blank&quot;&gt;Jasveer10&lt;/a&gt;&lt;/span&gt;" title="" width="205" height="112"/></a></span>
						  <span class="fcredit">Foto: <a href="https://commons.wikimedia.org/w/index.php?title=User:Jasveer10&action=edit&redlink=1" target="_blank" rel="nofollow">Jasveer10</a> <a href="https://creativecommons.org/licenses/by-sa/4.0/deed.en" target="_blank" rel="nofollow">(CC BY-SA 4.0)</a> </span>					</div>
	  <div class="inner">
					<h4 class="author">von <a href="/archiv/autoren/thomas-stauber">Thomas Stauber</a></h4>
				<p>Zum Jahreswechsel schwang sich der indische Premierminister Narendra Modi wieder einmal zu einer gro&szlig;en Ansprache an seine Landsleute auf. Modis vorangegangene, folgenschwere Rede, in der er v&ouml;llig &uuml;berraschend eine drastische Bargeldentwertung verk&uuml;ndet hatte, lag zu diesem Zeitpunkt 50 Tage zur&uuml;ck.<a title="" name="_ftnref1" href="#_ftn1">[1]</a> Der Fernsehansprache am 31. Dezember war daher bereits Wochen zuvor entgegengefiebert worden. Viele erhofften sich von Modi kl&auml;rende Worte zu den weiteren Reformschritten der Regierung. Doch sie wurden bitter entt&auml;uscht: Einmal mehr betonte Modi nur die Notwendigkeit, die indische Nation von den &Uuml;beln der Korruption und des Schwarzgeldes &bdquo;zu reinigen&ldquo;.    
        	<p class="credit">(aus:  »Blätter« <a href="/archiv/jahrgaenge/2017/februar">2/2017</a>, Seite 99-108)
              <br />Themen: <a href="/archiv/themen/asien" class="rb">Asien</a>, <a href="/archiv/themen/neoliberalismus" class="rb">Neoliberalismus</a> und <a href="/archiv/themen/religion" class="rb">Religion</a>          	</p>
      	  		<div class="article-inline-links">
  			  				<h4 class="fl"><a href="/warenkorb/add/27644?destination=node%2F27644" class="inline">Artikel kaufen</a> <small>(PDF, 2,00 €)</small></h4>
  			  				<h4 class="fl"><a href="/warenkorb/add/27644?destination=node%2F27644" class="inline">Digitalausgabe kaufen</a> <small>(10,00 €)</small></h4>
  			  				<h4 class="fl"><a href="/user/login?destination=node%2F27644" class="inline">Login</a></h4>
  						</div>
		    
    
      <div id="book-navigation-27635" class="book-navigation">
    
        <div class="page-links clear-block">
              <a href="/archiv/jahrgaenge/2017/februar/weniger-staat-wagen" class="page-previous" title="vorherige Seite">Weniger Staat wagen</a>
                    <a href="/archiv/jahrgaenge/2017/februar" class="page-up" title="Go to parent page">Inhaltsübersicht</a>
                    <a href="/archiv/jahrgaenge/2017/februar/von-tuerken-juden-und-armeniern-der-kampf-um-die-erinnerung" class="page-next" title="nächste Seite">Von Türken, Juden und Armeniern: Der Kampf um die Erinnerung</a>
          </div>
    
  </div>
    
  </div>
  <div class="article-footer-links">
  	<div class="float-box">
        
      <div class="half last">
        <h4 class="fl fl-fs">Diesen Artikel weiterempfehlen</h4>
        <div class="fl-inner fl-fs fl-share">
          <div>Wählen Sie ein Soziales Netzwerk aus:</div>
          
          <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.blaetter.de%2Farchiv%2Fjahrgaenge%2F2017%2Ffebruar%2Fsafranfarbene-schocktherapie&amp;t=Safranfarbene+Schocktherapie" class="share " target="_blank" title="Diesen Artikel auf facebook veröffentlichen."><img src="/sites/all/themes/blaetter/assets/images/share.facebook.png" alt="Diesen Artikel auf facebook veröffentlichen." /></a>
          
          <a href="http://twitter.com/home?status=Safranfarbene+Schocktherapie+http%3A%2F%2Fwww.blaetter.de%2Fl2zP" class="share " target="_blank" title="Diesen Artikel auf twitter veröffentlichen."><img src="/sites/all/themes/blaetter/assets/images/share.twitter.png" alt="Diesen Artikel auf twitter veröffentlichen." /></a>

          <a href="http://www.delicious.com/save" onclick="window.open('http://www.delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title), 'delicious','toolbar=no,width=550,height=550'); return false;" class="share " target="_blank" title="Diesen Artikel auf delicious veröffentlichen."><img src="/sites/all/themes/blaetter/assets/images/share.delicious.png" alt="Diesen Artikel auf delicious veröffentlichen." />
          
          </a><a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.blaetter.de%2Farchiv%2Fjahrgaenge%2F2017%2Ffebruar%2Fsafranfarbene-schocktherapie&amp;name=Safranfarbene+Schocktherapie&amp;description=Zum+Jahreswechsel+schwang+sich+der+indische+Premierminister+Narendra+Modi+wieder+einmal+zu+einer+gro%26szlig%3Ben+Ansprache+an+seine+Landsleute+auf." class="share " target="_blank" title="Diesen Artikel auf tumblr veröffentlichen."><img src="/sites/all/themes/blaetter/assets/images/share.tumblr.png" alt="Diesen Artikel auf tumblr veröffentlichen." /></a>
          
          <a href="https://joindiaspora.com/bookmarklet?url=https%3A%2F%2Fwww.blaetter.de%2Farchiv%2Fjahrgaenge%2F2017%2Ffebruar%2Fsafranfarbene-schocktherapie&amp;title=Safranfarbene+Schocktherapie" target="_blank" class="share last" title="Diesen Artikel auf diaspora veröffentlichen."><img src="/sites/all/themes/blaetter/assets/images/share.diaspora.png" alt="Diesen Artikel auf diaspora veröffentlichen." /></a>
          <div class="description"></div>
        </div>
      </div>			  
    </div>
	  	  	  							<h4 class="fl fl-rl"><a href="/archiv/themen/asien">Folgende Artikel zum Thema »Asien« könnten Sie ebenfalls interessieren:</a></h4>
				<div class="fl-inner">
						<div class="view-content">
		<div class="item-list">
    <ul>
                <li class="views-row views-row-1 views-row-odd views-row-first"><strong>Siegfried Knittel</strong>: <a href="/archiv/jahrgaenge/2009/oktober/japanisches-beben">Japanisches Beben</a></li>
                <li class="views-row views-row-2 views-row-even"><strong>Ralph Rotte</strong>: <a href="/archiv/jahrgaenge/2008/februar/der-heilige-stuhl-im-reich-der-mitte">Der Heilige Stuhl im Reich der Mitte</a></li>
                <li class="views-row views-row-3 views-row-odd"><strong>Siegfried Knittel</strong>: <a href="/archiv/jahrgaenge/2012/mai/unschlagbares-nordkorea">Unschlagbares Nordkorea</a></li>
                <li class="views-row views-row-4 views-row-even"><strong>Siegfried Knittel</strong>: <a href="/archiv/jahrgaenge/2011/maerz/saebelrasseln-in-fernost">Säbelrasseln in Fernost</a></li>
                <li class="views-row views-row-5 views-row-odd"><strong>Jörg Michael Dostal</strong>: <a href="/archiv/jahrgaenge/2010/mai/suedkoreas-green-new-deal">Südkoreas &quot;Green New Deal&quot;</a></li>
                <li class="views-row views-row-6 views-row-even views-row-last"><strong>John J. Mearsheimer</strong>: <a href="/archiv/jahrgaenge/2010/oktober/china-vs.-usa-der-aufziehende-sturm">China vs. USA: Der aufziehende Sturm</a></li>
      </ul>
</div>	</div>
				</div>
								<h4 class="fl fl-pe"><a href="/archiv/jahrgaenge/2017/februar">Zur Inhaltsübersicht dieser »Blätter«-Ausgabe</a></h4>
			<h4 class="fl fl-hp"><a href="/">Zur »Blätter« Startseite</a></h4>

	</div>

</div> <!-- /node-story -->
        					<div id="block-views-nodequeue_8-block" class="block block-views region-odd even region-count-1 count-4">
    <div class="view view-nodequeue-8 view-id-nodequeue_8 view-display-id-block view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-banner-fid">
                <span class="field-content"><a href="/abonnieren" class="imagefield imagefield-nodelink imagefield-field_banner"><img  class="imagefield imagefield-field_banner" width="667" height="325" title="Die Blätter im Abo" alt="" src="https://www.blaetter.de/sites/default/files/abobnr667.png?1485279671" /></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> </div> <!-- /block -->
        		</div>
			<div class="sidebar">
			  <div id="placeholder-block-cart"></div>
<div class="block-wrapper active-block">
	<div id="block-blaetter_administration-0" class="block block-blaetter_administration region-even odd region-count-2 count-9 current teaser">
					<span class="rubric"><a href="/archiv/jahrgaenge/2017/februar">Die aktuellen Blätter</a></span>
							<a href="/archiv/jahrgaenge/2017/februar" class="image"><img src="https://www.blaetter.de/sites/default/files/imagecache/ct-sb/images/ausgaben/cover_201702_single_600.png" alt="" title="" width="229" height="335" class="imagecache imagecache-ct-sb"/></a><a href="/sites/default/files/images/ausgaben/cover_201702_single_600.png" class="zoom" rel="lightbox" target="_blank" title="Bild vergrößern">Bild vergrößern</a>				      <div class="inner">
              	<h3 class="headline"><a href="/archiv/jahrgaenge/2017/februar/der-fall-amri-anschlag-ohne-aufklaerung">Der Fall Amri: Anschlag ohne Aufklärung?</a></h3>
    	<h3 class="headline"><a href="/archiv/jahrgaenge/2017/februar/von-kindesbeinen-an-im-teufelskreis-der-armut">Von Kindesbeinen an: Im Teufelskreis der Armut</a></h3>
    	<h3 class="headline"><a href="/archiv/jahrgaenge/2017/februar/atomausstieg-der-mediale-gau">Atomausstieg: Der mediale GAU</a></h3>
 <strong class="editors">Mit Beiträgen von:</strong><a href="/archiv/autoren/michael-t.-klare">Michael T. Klare</a>, <a href="/archiv/autoren/james-s.-henry">James S. Henry</a>, <a href="/archiv/autoren/nancy-fraser">Nancy Fraser</a>, <a href="/archiv/autoren/zygmunt-bauman">Zygmunt Bauman</a>, <a href="/archiv/autoren/dieter-klein">Dieter Klein</a>, <a href="/archiv/autoren/ulrich-brand">Ulrich Brand</a>, <a href="/archiv/autoren/kristina-dietz">Kristina Dietz</a>, <a href="/archiv/autoren/miriam-lang">Miriam Lang</a>, <a href="/archiv/autoren/seyla-benhabib">Seyla Benhabib</a>, <a href="/archiv/autoren/michael-brenner">Michael Brenner</a>, <a href="/archiv/autoren/daniel-leisegang">Daniel Leisegang</a>, <a href="/archiv/autoren/annett-maengel">Annett Mängel</a> u.v.a.              </div>
							<div class="item-list"><ul class="teaser_footer"><li class="first"><a href="/archiv/ausgabe/kaufen/27635" class="more chooseEdition" rel="lightmodal[|width:540px; height:460px; scrolling: auto;]">Ausgabe kaufen</a></li>
<li class="last"><a href="/archiv/jahrgaenge/2017/februar" class="more">Inhaltsübersicht</a></li>
</ul></div><div id="chooseEditionWrapper"> <div class="teaser" id="chooseEdition">
            <div class="inner">
                <h3>Bitte wählen Sie eine Ausgabe:</h3>
                <div class="left">
                    <a href="/warenkorb/add/27661" class="buttonlike">
                    <img src="https://www.blaetter.de/sites/default/files/imagecache/ct-sb/images/ausgaben/cover_201702_single_600.png" alt="" title="" width="229" height="335" class="imagecache imagecache-ct-sb"/>
                    <strong>Print</strong>
                    </a>
                </div>
                <div class="right">
                    <a href="/warenkorb/add/27635" class="buttonlike">
                    <img src="/sites/all/themes/blaetter/assets/images/digitalabo_popup.gif" alt="Digitaler Download" />
                    <strong>Digital</strong>
                    </a>
                </div>
            </div>
            <div class="inner">
                <div class="moreInformation">
                    <p><strong>Print-Ausgabe:</strong> Wenn Sie die gedruckte Einzelausgabe wählen, erhalten Sie die Printausgabe der »Blätter« auf dem Postweg zugestellt. Portogebühren fallen nur beim Auslandsversand an.</p>
                    <p><strong>Digital-Ausgabe:</strong> Mit dem Kauf der Digitalausgabe erhalten Sie über die Website Zugriff auf die digitalen Formate. Sobald Sie sich einloggen, können Sie die »Blätter« ab der Ausgabe September 2013 zudem im ePub-, Mobi- sowie PDF- Format herunterladen.</p>
                    <!--p class="mil"><a href="">Weitere Informationen zu den unterschiedlichen Formaten</a>.</p-->
                </div>
            </div>
        </div></div>			</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-blaetter_administration-1" class="block block-blaetter_administration region-odd even region-count-3 count-10 current teaser">
					<span class="rubric">Vernetzt</span>
						      <div class="inner">
        <div class="social-media"><a href="http://www.facebook.com/pages/Bl%C3%A4tter-Verlag/435860459762486" class="sm facebook"><img src="/sites/all/themes/blaetter/assets/images/facebook.png" alt="" width="32" height="32" /></a><a href="http://twitter.com/blaetter" class="sm twitter"><img src="/sites/all/themes/blaetter/assets/images/twitter.png" alt="" width="32" height="32" /></a><a href="https://plus.google.com/b/106863589124710230121/" class="sm googleplus"><img src="/sites/all/themes/blaetter/assets/images/googleplus.png" alt="" width="32" height="32" /></a><a href="https://joindiaspora.com/u/blaetter" class="sm diaspora"><img src="/sites/all/themes/blaetter/assets/images/diaspora.png" alt="" width="32" height="32" /></a><a href="/rss.xml" target="_blank" class="sm rss"><img src="/sites/all/themes/blaetter/assets/images/rss.png" alt="" width="32" height="32" /></a></div>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-4" class="block block-block region-even odd region-count-4 count-11 teaser">
					<span class="rubric">Zitate</span>
						      <div class="inner">
        <p>&raquo;Eine Zeitschrift, die monatlich viele der besten Geister versammelt, die derzeit in Deutschland denken und schreiben.&laquo; </p>
<p><strong>Deutschlandfunk </strong></p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-nolayout">
  <p><a href="https://www.blaetter.de/aktuell/democracy-lecture-2016"><img width="244" align="left" height="488" src="/sites/default/files/aktionen/democracylecture/2016/bnr_mason_244.png" rel="lightbox" alt="" /></a></p>
<p>&nbsp;</p></div>
<div class="block-nolayout">
  <p><a href="https://www.blaetter.de/shop/mehr-geht-nicht"><img width="244" height="405" src="/sites/default/files/aktionen/postwachstum/pwbnr.jpg" rel="lightbox" alt="Postwachstums-Reader" /></a></p></div>
<div class="block-wrapper">
	<div id="block-views-dokumente-block_1" class="block block-views region-odd even region-count-7 count-14 teaser list">
					<span class="rubric">Aktuelle Dokumente</span>
						<div class="inner">
	<div class="item-list">
    <ol>
          <li class="views-row views-row-1 views-row-odd views-row-first">	<h3 class="headline"><a href="/archiv/jahrgaenge/dokumente/%C2%BBafghanistan-groesste-zahl-ziviler-opfer-seit-beginn-der-aufzeichnung-20">»Afghanistan: Größte Zahl ziviler Opfer seit Beginn der Aufzeichnung 2009«</a></h3>
	<p>Bericht der Unterstützungsmission der Vereinten Nationen in Afghanistan, 6.2.2017 (engl. Originalfassung)</p>
</li>
          <li class="views-row views-row-2 views-row-even">	<h3 class="headline"><a href="/archiv/jahrgaenge/dokumente/%C2%BBein-drittel-der-deutschen-zweifelt-an-der-demokratiefaehigkeit-der-nach">»Ein Drittel der Deutschen zweifelt an der Demokratiefähigkeit der nachfolgenden Generation«</a></h3>
	<p>Kinderreport 2017 des Deutschen Kinderhilfswerks, 2.2.2017</p>
</li>
          <li class="views-row views-row-3 views-row-odd">	<h3 class="headline"><a href="/archiv/jahrgaenge/dokumente/%C2%BBintegration-sprache-ist-wichtiger-als-herkunft%C2%AB">»Integration: Sprache ist wichtiger als Herkunft«</a></h3>
	<p>Studie des Pew Research Centers, 1.2.2017 (engl. Originalfassung)</p>
</li>
          <li class="views-row views-row-4 views-row-even">	<h3 class="headline"><a href="/archiv/jahrgaenge/dokumente/%C2%BBknapp-die-haelfte-der-minijobber-erhaelt-weniger-als-den-mindestlohn%C2%AB">»Knapp die Hälfte der Minijobber erhält weniger als den Mindestlohn«</a></h3>
	<p>Studie des Wirtschafts- und Sozialwissenschaftlichen Instituts, 30.1.2017</p>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">	<h3 class="headline"><a href="/archiv/jahrgaenge/dokumente/%C2%BBman-muss-sich-einfach-dazu-entscheiden-zuversichtlich-zu-sein.">»Man muss sich einfach dazu entscheiden, zuversichtlich zu sein.«</a></h3>
	<p>Angelobung von Bundespräsident Alexander Van der Bellen in Wien, 26.1.2017</p>
</li>
      </ol>
</div>
</div>
	<ul class="teaser_footer">
		<li>
<div class="more-link">
  <a href="/archiv/dokumente">
    Weitere Dokumente  </a>
</div>
</li>
	</ul>
	</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-21" class="block block-block region-even odd region-count-8 count-15 teaser">
					<span class="rubric">Blätter International</span>
						      <div class="inner">
        <p><a href="http://www.blaetter.de/en"><img width="229" align="middle" height="166" src="/sites/default/files/images/dossiers/eurozine.gif" rel="lightbox" alt="Eurozine-Logo" /></a></p>
<p>In Kooperation mit <a href="http://www.eurozine.com">Eurozine</a> bieten wir ausgew&auml;hlte &raquo;Bl&auml;tter&laquo;-Beitr&auml;ge auch in englischer Sprache an.</p>
<p><a href="http://www.blaetter.de/en"><strong>Read on!</strong></a></p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-simplenews-1822" class="block block-simplenews region-odd even region-count-9 count-16 teaser">
					<span class="rubric">Newsletter</span>
						      <div class="inner">
              <p>Alle Informationen zu aktuellen Ausgaben, Dossiers und Terminen regelmäßig per Email erhalten.</p>
  
      <form action="/archiv/jahrgaenge/2017/februar/safranfarbene-schocktherapie"  accept-charset="UTF-8" method="post" id="simplenews-block-form-1822">
<div><div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">Email:<span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="128" name="mail" id="edit-mail" size="20" value="" class="form-text required" />
</div>
<div class="form-radios"><div class="form-item" id="edit-action-subscribe-wrapper">
 <label class="option" for="edit-action-subscribe"><input type="radio" id="edit-action-subscribe" name="action" value="subscribe"  checked="checked"  class="form-radio" /> Abonnieren</label>
</div>
<div class="form-item" id="edit-action-unsubscribe-wrapper">
 <label class="option" for="edit-action-unsubscribe"><input type="radio" id="edit-action-unsubscribe" name="action" value="unsubscribe"   class="form-radio" /> Abbestellen</label>
</div>
</div><input type="submit" name="op" id="edit-submit" value="Speichern"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-0iCTVPAhbseSAZp3gL4QnBv_Sn-QKbuISJy33WgSKdc" value="form-0iCTVPAhbseSAZp3gL4QnBv_Sn-QKbuISJy33WgSKdc"  class=" hidden" />
<input type="hidden" name="form_id" id="edit-simplenews-block-form-1822" value="simplenews_block_form_1822"  class=" hidden" />

</div></form>
  
  
  
                </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-9" class="block block-block region-even odd region-count-10 count-17 teaser">
					<span class="rubric">Zurückgeblättert</span>
						      <div class="inner">
        <p>Anfang des Jahres starb im Alter von 88 Jahren der bekannte Anwalt <strong>Heinrich Senfft</strong>. Wir erinnern an den engagierten Verteidiger des Rechtsstaats, der den &raquo;Bl&auml;ttern&laquo; als langj&auml;hriger Autor eng verbunden war, mit seiner schonungslosen Abrechnung mit dem Prozess der Wiedervereinigung.</p>
<p><a href="http://www.blaetter.de/archiv/zurueckgeblaettert"><strong>Zu den Beitr&auml;gen&hellip;</strong></a></p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-nolayout">
  <p><a href="http://www.blaetter.de/kennenlernen"><img alt="" rel="lightbox" src="/sites/default/files/aktionen/spring14/mprobeabob2.gif" height="133" width="244" /></a></p></div>
		</div>
		</div>
      <div class="content_footer">
              <div class="links left">
          	<h3 class="headline">Themen</h3>
<ul><li class=" first"><a href="/archiv/themen/afrika" title="">Afrika</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/antisemitismus" title="">Antisemitismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/arbeit" title="">Arbeit</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/armut-und-reichtum" title="">Armut und Reichtum</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/asien" title="">Asien</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/atom" title="">Atom</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/aussenpolitik" title="">Außenpolitik</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/bildungspolitik" title="">Bildungspolitik</a></li>
<li class=""><a href="/archiv/themen/datenschutz" title="">Datenschutz</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/demokratie" title="">Demokratie</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/entwicklungspolitik" title="">Entwicklungspolitik</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/europa" title="">Europa</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/finanzmaerkte" title="">Finanzmärkte</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/frauen" title="">Frauen</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/fundamentalismus" title="">Fundamentalismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/geschichte" title="">Geschichte</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/gesundheit" title="">Gesundheit</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/gewerkschaft" title="">Gewerkschaften</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/globalisierung" title="">Globalisierung</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/innere-sicherheit" title="">Innere Sicherheit</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/kapitalismus" title="">Kapitalismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/konservatismus" title="">Konservatismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/krieg-und-frieden" title="">Krieg und Frieden</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/kultur" title="">Kultur</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/lateinamerika" title="">Lateinamerika</a></li>
<li class=""><a href="/archiv/themen/medien" title="">Medien</a></li>
<li class=""><a href="/archiv/themen/menschenrechte" title="">Menschenrechte</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/migration" title="">Migration</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/naher-mittlerer-osten" title="">Naher &amp; Mittlerer Osten</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/nationalsozialismus" title="">Nationalsozialismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/neoliberalismus" title="">Neoliberalismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/oekologie" title="">Ökologie</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/ostdeutschland" title="">Ostdeutschland</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/parteien" title="">Parteien</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/rassismus" title="">Rassismus</a></li>
<li class=""><a href="/archiv/themen/recht" title="">Recht</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/rechtsradikalismus-0" title="">Rechtsradikalismus</a></li>
<li class=""><a href="/archiv/themen/religion" title="">Religion</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/soziale-bewegungen" title="">Soziale Bewegungen</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/sozialpolitik" title="">Sozialpolitik</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/technologiepolitik" title="">Technologiepolitik</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/usa" title="">USA</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/vereinte-nationen" title="">Vereinte Nationen</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/wirtschaft" title="">Wirtschaft</a></li>
<li class=" last"><a href="http://www.blaetter.de/archiv/themen/hochschule-und-wissenschaft" title="">Wissenschaft</a></li>
</ul>        </div>
      
              <div class="links right">
          	<h3 class="headline">Service</h3>
<ul><li class=" first"><a href="/shop" title="">Bestellen</a></li>
<li class=""><a href="http://www.blaetter.de/aktuell/ueber-die-blaetter/redaktion" title="">Redaktion</a></li>
<li class=""><a href="/verlag/der-herausgeberkreis-der-%C2%BBblaetter%C2%AB" title="">Herausgeberkreis</a></li>
<li class=""><a href="/newsletter/subscriptions" title="">Newsletter</a></li>
<li class=""><a href="http://www.blaetter.de/user/register" title="">Registrieren</a></li>
<li class=""><a href="https://www.blaetter.de/archiv/dokumente" title="Dokumente zum Zeitgeschehen">Dokumente</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/zurueckgeblaettert" title="">Zurückgeblättert</a></li>
<li class=""><a href="http://www.blaetter.de/aktuell/ueber-die-blaetter/mediadaten" title="">Mediadaten</a></li>
<li class=""><a href="https://www.blaetter.de/service/vertriebsstellen" title="">Vertriebsstellen</a></li>
<li class=""><a href="http://www.blaetter.de/rss.xml" title="">RSS-Feed</a></li>
<li class=""><a href="http://www.blaetter.de/faq" title="">FAQ</a></li>
<li class=""><a href="http://www.blaetter.de/sites/default/files/downloads/merkblatt_blaetter.pdf" title="Merkblatt für Autorinnen und Autoren">Autorenhinweise</a></li>
<li class=""><a href="/aktuell/ueber-die-blaetter/impressum" title="">Impressum</a></li>
<li class=" last"><a href="http://www.blaetter.de/service/allgemeine-geschaeftsbedingungen" title="Allgemeine Geschäftsbedingungen">AGB</a></li>
</ul><div class="imprint">
<h3 class="headline">Kontakt</h3>
<div class="vcard"><span class="org">Bl&auml;tter f&uuml;r deutsche und internationale Politik</span>
<address class="adr"><span class="street-address">Torstra&szlig;e 178</span>, <span class="postal-code">10115</span><span class="locality"> Berlin</span></address>
<address class="adr postbox"><span class="street-address">Postfach 540246</span>, <span class="postal-code">10042</span> <span class="locality">Berlin</span></address>
<p><span class="phone">Tel +49(30)3088-3640</span> | <span class="fax">Fax +49(30)3088-3645</span> <span class="mail">E-Mail: <a href="mailto:redaktion@blaetter.de">redaktion@blaetter.de</a></span></p></div>
</div>
<p>&nbsp;</p>
        </div>
          </div>
    <a class="top" href="#">top</a>

	<div class="footer">
		<img src="/sites/all/themes/blaetter/assets/images/palme.gif" alt="" class="image" />
		<p class="quote">»Eine Insel der Vernunft<br />in einem Meer von Unsinn«</p>
		<p class="quote_author">Karl Barth</p>
		<p class="copyright">Copyright Blätter Verlagsgesellschaft mbH, 2017</p>
	</div>
	<div class="header">
        <div id="meta_navi" class="meta">
    	<ul class="links"><li class="menu-492 first"><a href="/frontpage" title="Zur Startseite der &quot;Blätter für deutsche und internationale Politik&quot;">»Die Blätter«</a></li>
<li class="menu-574"><a href="http://www.blaetter.de/aktuell/ueber-die-blaetter/blaetter-gesellschaft" title="">Gesellschaft</a></li>
<li class="menu-28337 last"><a href="/aktuell/ueber-die-blaetter" title="">Verlag</a></li>
</ul>   	</div>
      				<p><a href="/" title="Startseite"><img src="/sites/all/themes/blaetter/assets/images/logo.png" class="logo" alt="Startseite" width="160" height="180" /></a></p>
						<ul class="main">
					<li class="current"><a href="/aktuell" class="tml"><img src="/sites/all/themes/blaetter/assets/images/aktuell.gif" alt="Aktuell" /></a>
			<ul><li class=" first"><a href="/aktuelle-ausgabe" title="">Aktuelle Ausgabe</a></li>
<li class=""><a href="/aktuell/dossiers" title="">Dossiers</a></li>
<li class=" last"><a href="/aktuell/ueber-die-blaetter" title="Über die Blätter">Über die Blätter</a></li>
</ul>			</li>
							<li class="archive"><a href="/archiv" class="tml"><img src="/sites/all/themes/blaetter/assets/images/archiv.gif" alt="Archiv" /></a>
			<ul><li class=" first"><a href="/archiv/themen" title="">Themenübersicht</a></li>
<li class=""><a href="/archiv/jahrgaenge" title="">Jahrgänge</a></li>
<li class=" last"><a href="/archiv/autoren/index/a" title="">Autorenverzeichnis</a></li>
</ul>			</li>
							<li class="order"><a href="/bestellen" class="tml"><img src="/sites/all/themes/blaetter/assets/images/bestellen.gif" alt="Bestellen" /></a>
			<ul><li class=" first"><a href="/shop" title="">Blätter-Kiosk</a></li>
<li class=""><a href="/contact" title="">Kontakt</a></li>
<li class=" last"><a href="/service" title="Service">Service</a></li>
</ul>			</li>
				</ul>
				<div class="search">
			<h2 class="current_month"><a class="current-month" href="/aktuelle-ausgabe"><img src="/sites/all/themes/blaetter/assets/images/_num/2.png" /><img src="/sites/all/themes/blaetter/assets/images/_num/seperator.png" /><img src="/sites/all/themes/blaetter/assets/images/_num/1.png" /><img src="/sites/all/themes/blaetter/assets/images/_num/7.png" /></a></h2>
						
			<form class="search_form" method="get" accept-charset="UTF-8" action="/search/google">
        <div class="hidden"><input type="hidden" class=" hidden" value="002229799102178439187:xlixcckxedo" name="cx"/>
        <input type="hidden" class=" hidden" value="FORID:11" id="edit-cof-1" name="cof"/><input type="hidden" class="form-submit" value="Suchen" name="op"/>
        <input type="hidden" class=" hidden" value="de" name="gl"/>
        <input type="hidden" class=" hidden" value="de" name="hl"/>
        <input type="hidden" class=" hidden" value="off" name="safe"/>
        </div>
        <label for="">Suche</label>
        <div class="input"><input type="text" class="form-text search-field" value="Blaetter.de durchsuchen" size="15" name="query" maxlength="128"/><button type="submit" class="link_button">Suchen</button></div>
      </form>
					</div>
	</div>
</div>
<script type="text/javascript" src="/sites/default/files/js/js_c7486312c28863a9c1a34f7ea266cd3f.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "googleCSE": { "language": "de" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://www.blaettertool.de/stats/" : "https://www.blaettertool.de/stats/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDownloadExtensions", "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|epup|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", [ "no-tracking", "colorbox" ]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
</body>
</html>
