<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Vom Verlust guter Arbeit: Das Elend der Paketboten | Blätter für deutsche und internationale Politik</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="prev" href="/archiv/jahrgaenge/2019/dezember/die-antifeministische-internationale" />
<link rel="up" href="/archiv/jahrgaenge/2019/dezember" />
<link rel="next" href="/archiv/jahrgaenge/2019/dezember/hellsicht-in-zeiten-des-umbruchs" />
<meta property="og:title" content="Vom Verlust guter Arbeit: Das Elend der Paketboten" />
<meta property="og:description" content="Arbeit ist einer der wichtigsten Lebensinhalte der Menschen heute, f&amp;uuml;r viele von uns ist sie sogar der allerwichtigste. Und damit erf&amp;uuml;llt sie auch eine gesellschaftliche Funktion: Sie stifte" />
<meta property="og:image" content="https://www.blaetter.de/sites/default/files/images/ausgaben/2019/11/pakettraeger.jpg" />
<meta property="og:url" content="https://www.blaetter.de/archiv/jahrgaenge/2019/dezember/vom-verlust-guter-arbeit-das-elend-der-paketboten" />
<meta property="og:site_name" content="Blätter für deutsche und internationale Politik" />
<link rel="shortcut icon" href="/sites/all/themes/blaetter/favicon.ico" type="image/x-icon" />
<meta name="description" content="Arbeit ist einer der wichtigsten Lebensinhalte der Menschen heute, für viele von uns ist sie sogar der allerwichtigste. Und damit erfüllt sie auch eine gesellschaftliche Funktion: Sie stiftet Sinn, sie gibt den Menschen das Gefühl, etwas wert zu sein. Wer Arbeit hat, der hat auch Stolz." />
<meta name="copyright" content="Blätter Verlagsgesellschaft mbH" />
<link rel="canonical" href="https://www.blaetter.de/archiv/jahrgaenge/2019/dezember/vom-verlust-guter-arbeit-das-elend-der-paketboten" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_e0fc80445fad61660bd583d8348373fa.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_f80272b10a8520eaf4dcc5a0c2636334.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/zen/zen/ie.css?M" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/blaetter/ie6.css?M" />
<![endif]-->
  <script type="text/javascript" src="/sites/default/files/js/js_c22965fb7f8bbefd43ceaa76538db9d3.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Ihre Bewertung: ", "titleAverage": "durchschnittliche Bewertung: ", "feedbackSavingVote": "Ihre Bewertung wird gespeichert...", "feedbackVoteSaved": "Ihre Bewertung wurde gespeichert.", "feedbackDeletingVote": "Ihre Bewertung wird gelöscht...", "feedbackVoteDeleted": "Ihre Bewertung wurde gelöscht." }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 0, "font_color": "000", "box_color": "f8f7f0", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": false, "force_show_nav": 0, "show_caption": true, "loop_items": 1, "node_link_text": "", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "\x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e zum Schließen drücken", "download_link_text": "", "enable_login": true, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "(\\.thumbnail)", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "img.inline,img.flickr-photo-img,img.flickr-photoset-img,img.ImageFrame_image,img.ImageFrame_none,img.image-img_assist_custom,img.thumbnail, img.image-thumbnail", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "piwik": { "trackMailto": 1 } });
//--><!]]>
</script>
  <link rel="apple-touch-icon" href="/sites/all/themes/blaetter/assets/images/iphone.png" />
  <meta name="viewport" content="width=530;initial-scale=1;maximum-scale=2.0;minimum-scale=0.6666" />
  <meta name="robots" content="index, follow, noarchive" />
</head>
<body class="not-front not-logged-in node-type-story one-sidebar sidebar-right page-archiv-jahrgaenge-2019-dezember-vom-verlust-guter-arbeit-das-elend-der-paketboten section-archiv">
<div class="overall_header">
  <h1>Vom Verlust guter Arbeit: Das Elend der Paketboten | Blätter für deutsche und internationale Politik</h1>
</div>
<div class="container">
	<div class="content">
		<span class="lwrap"><a href="https://www.blaetter.de/user/login?destination=node%2F29338" rel="lightbox" class="llogin">Login</a><a href="/warenkorb" class="lcart">Warenkorb</a></span>		<div class="mainbar">
       
        
                  <div class="content-header">
            <div class="breadcrumb"><a href="/">Startseite</a> › <a href="/archiv">Archiv</a> › <a href="/archiv/jahrgaenge">Jahrgänge</a> › <a href="/archiv/jahrgaenge/2019/dezember">Dezember 2019</a> › Vom Verlust guter Arbeit: Das Elend der Paketboten</div>                                                          </div> <!-- /#content-header -->
        				<div id="node-29338" class="teaser t_full">
			<div class="rubric"><a href="/archiv/themen/arbeit" class="rb">Arbeit</a><ul class="article-meta"><li class="print first active"><a href="/archiv/jahrgaenge/2019/dezember/vom-verlust-guter-arbeit-das-elend-der-paketboten?print" class=" print active" rel="nofollow">Drucken</a></li>
<li class="download"><a href="/download/pdf/29338" class="download piwik_download" rel="nofollow">Download</a></li>
<li class="forward"><a href="/forward?path=node%2F29338" title="Diese Seite weiterempfehlen" class="forward-page forward" rel="nofollow">Senden</a></li>
<li class="login last"><a href="/user/login?destination=node%2F29338" class="login" rel="nofollow">Login</a></li>
</ul></div>
				<h2 class="headline">Vom Verlust guter Arbeit: Das Elend der Paketboten</h2>
			  	<div class="t_left t_image ">
			<span class="image"><a href="https://www.blaetter.de/sites/default/files/images/ausgaben/2019/11/pakettraeger.jpg" rel="lightbox[][Baptiste Theureaux / Pixabay ]"><img src="https://www.blaetter.de/sites/default/files/imagecache/topteaser/images/ausgaben/2019/11/pakettraeger.jpg" alt="Baptiste Theureaux / Pixabay " title="" width="205" height="112"/></a></span>
						  <span class="fcredit">Foto: Baptiste Theureaux / Pixabay</span>					</div>
	  <div class="inner">
					<h4 class="author">von <a href="/archiv/autoren/anette-dowideit">Anette Dowideit</a></h4>
				<p>Arbeit ist einer der wichtigsten Lebensinhalte der Menschen heute, f&uuml;r viele von uns ist sie sogar der allerwichtigste. Und damit erf&uuml;llt sie auch eine gesellschaftliche Funktion: Sie stiftet Sinn, sie gibt den Menschen das Gef&uuml;hl, etwas wert zu sein. Wer Arbeit hat, der hat auch Stolz. Sie ist der Kitt, der die Gesellschaft zusammenh&auml;lt. Gesellschaften, in denen die Arbeitslosigkeit hoch ist, sind politisch deutlich instabiler als jene mit niedriger Arbeitslosigkeit. Wer keine Arbeit hat, beginnt auch schneller an der Politik zu zweifeln, die er daf&uuml;r verantwortlich macht.</p>
<p>Um eine stabile politische Lage zu gew&auml;hrleisten, reicht es jedoch nicht, die richtige Anzahl von Arbeitspl&auml;tzen zu haben. Es m&uuml;ssen auch gute Arbeitspl&auml;tze sein, faire. Solche, die angemessen entlohnt sind. Wer den ganzen Tag arbeitet, sich anstrengt, sich dann aber am Ende &uuml;ber den Tisch gezogen f&uuml;hlt, wenn er seinen Gehaltszettel sieht, wird unzufrieden sein. Das Menschenrecht auf Arbeit darf nicht in den Kosten gedr&uuml;ckt werden. Und es darf auch nicht darin beschnitten werden, st&auml;ndig in seinem Bestand bedroht zu sein: Wer sich nach bestem Wissen und Gewissen f&uuml;r seine Arbeit einsetzt und dann trotzdem immer wieder nur mit befristeten Arbeitsvertr&auml;gen abgespeist oder nur als Freelancer besch&auml;ftigt wird, obwohl er sich &ndash; und so geht es sehr vielen &ndash; eine Festanstellung w&uuml;nscht, der wird frustriert sein.</p>
<p>Wenn wir aber schon dieses grundlegende Problem unserer Gesellschaft zunehmend schlechter in den Griff bekommen, wenn wir um die Zukunft unserer Arbeit f&uuml;rchten m&uuml;ssen &ndash; wie sollen wir dann all die anderen gesellschaftlichen Aufgaben angehen? Die Diskussion &uuml;ber den Arbeitsmarkt kommt derzeit daher, als ginge es hier nur um ein weiteres unter vielen politischen Problemen im Land, als w&auml;ren faire Entlohnung und Arbeitsplatzsicherung eine Sache, der Umgang mit unserer Umwelt und unseren Mitmenschen eine andere. In Wahrheit gibt es eine Verbindung. In Wahrheit ist eine vern&uuml;nftige, gerechte und zukunftsorientierte Gestaltung der Arbeitswelt das Fundament und auch die L&ouml;sung f&uuml;r fast alle anderen Herausforderungen. Wer gute, fair bezahlte, sichere Arbeit hat, der wird auch die Kraft und den Mut haben, sich f&uuml;r Klimaschutz, Biodiversit&auml;t, Tierwohl, arme Menschen, Gefl&uuml;chtete und Bildung einzusetzen.</p>
<p><iframe scrolling="no" src="https://detektor.fm/politik/blaetter-podcast-chile-anti-feminismus-prekaere-arbeit-und-hartz-iv/embed?%20color=e71835&amp;t=1388&amp;nobrand" width="100%" height="230" frameborder="no"></iframe></p>
<p>Unternehmenschefs und Politiker wissen durchaus um diese grundlegenden Zusammenh&auml;nge. Eigentlich h&auml;tten sie die Aufgabe, die Arbeitswelt so umzugestalten, dass die Digitalisierung nicht Arbeitskr&auml;fte freisetzt, sondern Arbeitskr&auml;fte anders einzusetzen erm&ouml;glicht. Mit dem Ziel, den gewaltigen &ouml;kologischen und sozialen Herausforderungen entgegenzutreten, f&uuml;r die wir jede Hand brauchen. &Ouml;kologie und sozialer Zusammenhalt d&uuml;rfen keine Gegens&auml;tze sein, die Wertsch&auml;tzung der Arbeitskraft ist in dieser Frage der Schl&uuml;ssel. Trotzdem hat in den vergangenen Jahren keine Seite entschlossen gegengesteuert. Weder Wirtschaft noch Politik haben Kraft und Ideen investiert.</p>
<p>Diese fatale Grundeinstellung ist mittlerweile auch bei uns Konsumenten angekommen. Wir haben uns daran gew&ouml;hnt, dass Dinge f&uuml;r wenig Geld zu haben sein m&uuml;ssen. Und damit eben auch die Arbeitskraft, mit der Dienstleistungen verrichtet und Waren produziert werden. Den Grundsatz &bdquo;das geht doch noch billiger&ldquo; haben wir mittlerweile f&uuml;r gro&szlig;e Teile unserer Wirtschaftswelt derart verinnerlicht, dass wir kaum noch hinterfragen, wie all die niedrigen Preise f&uuml;r das, was wir uns kaufen, eigentlich zustande kommen &ndash; und wer am Ende den Preis daf&uuml;r bezahlt. Wir akzeptieren, dass es Niedriglohnjobs gibt: Viele von uns finden es v&ouml;llig okay, dass Menschen f&uuml;r L&ouml;hne Regale einr&auml;umen, Essen ausfahren, Teller sp&uuml;len oder Hotelzimmer reinigen, mit denen sie am Existenzminimum krebsen und Zusch&uuml;sse vom Jobcenter brauchen. Fast 3,4 Millionen Vollzeitbesch&auml;ftigte verdienen laut Bundessozialministerium heute weniger als 2000 Euro brutto, das sind 16 Prozent aller Besch&auml;ftigten.</p>
<p>In Ostdeutschland betrifft das sogar mehr als ein Viertel der Vollzeitkr&auml;fte. Der Zusammenhang l&auml;sst sich schlie&szlig;lich rational argumentieren: Wer nichts gelernt hat, wird Billigl&ouml;hner. Und doch finde ich es grotesk: Es gibt kaum etwas, das ein Mensch geben kann, das so kostbar ist wie seine Arbeitskraft, seine Lebenszeit &ndash; warum gibt es in unserer florierenden Wirtschaft derart viele F&auml;lle, in denen diese Leistung nicht zum Leben reicht? Relativ neu ist es, dass das gesellschaftliche Diktum, Arbeitskraft m&uuml;sse m&ouml;glichst billig zu haben sein, mittlerweile auch f&uuml;r viele Arbeitspl&auml;tze der Mittelschicht gilt. Berufsbilder, die fr&uuml;her als angesehen und erstrebenswert galten &ndash; als gut bezahlt, als krisensicher &ndash;, rutschen ab. Es trifft die Akademiker, die Selbstst&auml;ndigen, die Fachkr&auml;fte. &Uuml;berall finden sich Beispiele f&uuml;r Berufe und Branchen, die noch in den achtziger und neunziger Jahren ein gutes Einkommen und ein geregeltes Leben versprachen &ndash; bei denen man dagegen heute lieber zweimal &uuml;berlegt, wie zukunftsf&auml;hig und krisensicher sie wohl sind: Bankberater. Versicherungsvertreter. Fachverk&auml;ufer im Einzelhandel. Polizist. Postbeamter. Krankenschwester. Die Liste lie&szlig;e sich beliebig fortsetzen.</p>
<h4>Am unteren Ende des Arbeitsmarktes</h4>
<p>Um zu verstehen, warum der Arbeitsmarkt so tickt, wie er tickt, und warum so viele Mittelschichtsberufe abrutschen, muss man auch ausleuchten, wie es den Schw&auml;chsten in diesem Gef&uuml;ge geht, den Niedrigl&ouml;hnern. Nur so l&auml;sst sich nachvollziehen, warum wir als Konsumenten es mittlerweile f&uuml;r so selbstverst&auml;ndlich halten, dass Arbeit immer m&ouml;glichst billig verrichtet werden muss. Dazu ein paar Fakten: Es gibt 3,4 Millionen Menschen im Land, die zwei Jobs machen m&uuml;ssen, um von ihrer Arbeit leben zu k&ouml;nnen. Und es werden immer mehr: Laut Bundesagentur f&uuml;r Arbeit ist die Zahl der Betroffenen in den vergangenen 15 Jahren kontinuierlich gestiegen.<a href="#_ftn1" name="_ftnref1" title="">[1]</a></p>
<p>Etwa jeder F&uuml;nfte, der in Deutschland in Vollzeit arbeitet, verdient unterhalb der sogenannten Niedriglohnschwelle &ndash; also weniger als 2139 Euro brutto im Monat. Das ging Ende 2018 aus der Antwort der Bundesregierung auf eine Kleine Anfrage der Linke-Bundestagsfraktion hervor. In absoluten Zahlen hei&szlig;t das: Von knapp 22 Millionen sozialversicherungspflichtig Vollzeitbesch&auml;ftigten liegen rund 4,2 Millionen unterhalb dieses kritischen Werts. Wohlgemerkt: Es geht hier nur um sozialversicherungspflichtig Besch&auml;ftigte, die in Vollzeit arbeiten. All die Angestellten in flexibler Teilzeit, in Minijobs oder in erzwungener Selbstst&auml;ndigkeit sind darin noch gar nicht eingerechnet.</p>
<p>Der Niedriglohnsektor ist seit der Jahrtausendwende sp&uuml;rbar gewachsen, und besonders gro&szlig; ist er heute im Osten Deutschlands. In allen f&uuml;nf ostdeutschen Bundesl&auml;ndern verdient mehr als jeder Dritte trotz Vollzeitjob weniger als 2139 Euro brutto im Monat. In Mecklenburg-Vorpommern liegt der Anteil sogar bei 39,5 Prozent. Besonders wenig lohnt sich Arbeit &uuml;brigens in diesen Berufsgruppen: im Gastgewerbe (dort verdienten Angestellte 2017 im Durchschnitt 1899 Euro brutto pro Monat), in der Land- und Forstwirtschaft (2025 Euro) und in haushaltsnahen Dienstleistungsberufen (1906 Euro). Nur knapp mehr als das Einkommen, das &bdquo;niedrige&ldquo; offiziell von &bdquo;normalen&ldquo; Verdiensten abgrenzt, verdienen Angestellte in der Logistikbranche und im Unterhaltungs- und Tourismussektor.</p>
<h4>Wir Konsumenten sind mit schuld</h4>
<p>Wir sind allerdings nicht nur Besch&auml;ftigte, sondern auch: Konsumenten. Und so machen die allermeisten von uns bei diesem Spiel mit. Dem Spiel der Marktwirtschaft. Wir kaufen gern bequem und billig ein, egal ob Kleidung, Fl&uuml;ge oder Fleisch. Wie die niedrigen Preise zustande kommen, wollen wir aber nicht so genau wissen. Und drehen damit kr&auml;ftig mit an der Lohnspirale am Arbeitsmarkt, die sich wie ein Teufelskreis immer weiter nach unten schraubt. Wie genau wir Konsumenten mit an der Schraube drehen, will ich an meinem eigenen Leben beispielhaft erz&auml;hlen. Ich habe in meinem Leben viel zu tun. Sehr viel. Ich bin, was man neudeutsch eine Working Mom nennt. Ich habe drei Kinder und dazu einen Job, f&uuml;r den ich rund um die Uhr im Einsatz und ziemlich oft auf Dienstreisen sein muss. All das zusammen, dieser nie abrei&szlig;ende Strom an Dingen, die sofort erledigt werden m&uuml;ssen, f&uuml;hrt dazu, dass ich mein Alltagsleben m&ouml;glichst pragmatisch angehe. Also alle Aufgaben, die Tag f&uuml;r Tag anfallen, mit so wenig Aufwand wie m&ouml;glich erledige.</p>
<p>Brauchen die Kinder Schulb&uuml;cher, bestelle ich sie &uuml;ber Amazon Prime. Oft herrscht Not im Kleiderschrank, weil meine S&ouml;hne beim Fu&szlig;ballkicken auf dem Schulhof wieder alle Hosen l&ouml;cherig gespielt haben. Dann halte ich auf dem R&uuml;ckweg von irgendeiner Dienstreise bei Primark oder KiK und kaufe gleich einen ganzen Stapel g&uuml;nstiger Jeans. Das geht, weil der Laden praktischerweise noch abends bis um zehn ge&ouml;ffnet hat &ndash; der Lohn f&uuml;r die Verk&auml;uferinnen ist ja nicht so hoch, also k&ouml;nnen sich die Betreiber der L&auml;den solche &Ouml;ffnungszeiten leisten. Dasselbe gilt f&uuml;r die Superm&auml;rkte am Flughafen und am Bahnhof, bei denen ich sp&auml;tabends noch manchmal einkaufe. M&uuml;de Angestellte ziehen bis sp&auml;t in die Nacht Salatk&ouml;pfe &uuml;ber die Kassenscanner. Liegt allerdings abends bei uns trotzdem mal wieder nichts zu essen in unserem K&uuml;hlschrank, lassen wir uns schon mal Essen vom Fahrradkurier liefern. Die Liefergeb&uuml;hr f&uuml;r den jungen Mann auf dem Fahrrad, der keuchend und schwitzend vor unserer Haust&uuml;r steht, kostet ja nicht die Welt. Und wenn ich f&uuml;r die Arbeit verreisen muss, nehme ich den Billigflieger. Auf diese Weise gibt es keinen &Auml;rger mit der Spesenabteilung bei uns im Verlag.</p>
<p>Auf den Punkt gebracht: Mein Leben funktioniert nur auf diese Weise, weil es so viele g&uuml;nstige Arbeitsbienen gibt. Wie gef&auml;hrlich mein Konsumverhalten ist, war mir lange Zeit nicht klar. Nicht nur f&uuml;r die Arbeitsbienen. Sondern auch f&uuml;r mich selbst. Als ich vor ungef&auml;hr f&uuml;nf Jahren damit begann, mich beruflich mit Missst&auml;nden am Arbeitsmarkt zu befassen, stie&szlig; ich immer h&auml;ufiger auf Firmen, in denen viel schieflief: Bekleidungsketten, Logistiker, Restaurants oder Hotels &ndash; die sich letztendlich alle um dasselbe Thema drehten: Die Arbeitsbedingungen der Mitarbeiter verschlechterten sich von Jahr zu Jahr. Mit jedem Artikel, den ich ver&ouml;ffentlichte, verfestigte sich das Gef&uuml;hl, dass auf dem Arbeitsmarkt etwas Grunds&auml;tzliches nicht rund l&auml;uft. Irgendwann d&auml;mmerte mir im Laufe dieser Recherchen, dass das auch etwas mit mir zu tun hat. Ich selbst konsumiere all diese Billigdienstleistungen, ich freue mich sogar &uuml;ber die niedrigen Preise, weil sie mein Leben auf erschwingliche Weise erleichtern. Wie sie zustande kommen, h&auml;tte ich nie und nimmer hinterfragt &ndash; w&auml;re ich nicht durch meinen Beruf mit der Nase darauf gesto&szlig;en worden.</p>
<p>Manchmal meldet sich leise mein Gewissen und erinnert mich daran, dass es eventuell besser w&auml;re, keine Arbeitgeber zu unterst&uuml;tzen, die ihren Mitarbeitern keinen Mindestlohn zahlen, sie auf Abruf besch&auml;ftigen oder sie endlos unbezahlte &Uuml;berstunden machen lassen. Und dann tue ich es doch immer wieder. Ich fliege, wie viele von uns, f&uuml;r 20 oder 30 Euro durchs Land. Ich gehe abends um zehn noch einkaufen und wundere mich kaum, warum die Lebensmittel trotz der langen &Ouml;ffnungszeiten gar nicht teurer werden. Ich bestelle Schuhe in zwei verschiedenen Farben im Internet, lasse sie vom Paketdienst liefern und schicke das &uuml;berfl&uuml;ssige Paar einfach wieder zur&uuml;ck. Kostenlos. Sorgenfrei. Jedenfalls f&uuml;r mich. Aber warum mache ich das? Ich wei&szlig;, es ist eine miese Ausrede, aber vor mir selbst rechtfertige ich das so: Machen es nicht fast alle so? Stecken nicht die allermeisten von uns die K&ouml;pfe in den Sand wie der sprichw&ouml;rtliche Vogel Strau&szlig; &ndash; um nicht zu sehen, wozu wir mit unserem Konsumverhalten beitragen?</p>
<p>Und, nat&uuml;rlich, ist da noch ein valides Argument: Viele in dieser Gesellschaft m&uuml;ssen ganz einfach so billig wie m&ouml;glich einkaufen, egal ob Lebensmittel, Klamotten oder M&ouml;bel, weil sie selbst nicht so viel Geld zur Verf&uuml;gung haben. Wer am unteren Rand der Mittelschicht lebt oder sogar zur Unterschicht geh&ouml;rt, der hat einfach keine Alternative. Der muss ganz einfach mit Ryanair und Konsorten fliegen, weil seine Familie sich sonst nie einen Urlaub am Meer leisten k&ouml;nnte. Dem erscheint es vermutlich als Luxusproblem der Oberschicht, bewusst konsumieren zu k&ouml;nnen, nachhaltig, arbeitnehmerfreundlich.</p>
<p>Fakt ist trotzdem: F&uuml;r den billigen Konsum, von dem vor allem wir in der Mittelschicht profitieren, zahlen andere die Rechnung. Das Mindeste, das jeder von uns tun m&uuml;sste, ist, sich diesen Zusammenhang klar vor Augen zu f&uuml;hren. Jeder einzelne Konsument muss sich fragen, ob er es mit seinem Gewissen vereinbaren kann, mit Ryanair zu fliegen, bei Primark zu kaufen, sich von Uber von der Party nach Hause fahren zu lassen und sich sein Essen vom Fahrradkurier liefern zu lassen. Die Augen verschlie&szlig;en gilt nicht. Daf&uuml;r ist die Frage, was Arbeit unserer Gesellschaft wert sein muss, zu wichtig. Wir h&auml;ngen alle mit drin. Wenn das Diktum, dass Arbeit immer zum niedrigstm&ouml;glichen Preis geleistet werden muss, von der gesamten Gesellschaft verinnerlicht ist, dann kommt diese Haltung ganz schnell bei allen L&ouml;hnen zum Tragen. Und sp&auml;testens dann k&ouml;nnen wir Mittelschichtl&ouml;hner gar nicht mehr anders, als nur noch bei Primark und Ryanair zu kaufen &ndash; und steuern schlimmstenfalls selbst auf Altersarmut zu.</p>
<h4>Abgestempelt und abgefahren</h4>
<p>Das zeigt sich nicht zuletzt bei vielen vormals &ouml;ffentlichen Unternehmen: Deren teilweise oder komplette Privatisierung hat der ehemals mittelst&auml;ndisch gepr&auml;gten Belegschaft nicht gutgetan. Die Privatisierungswellen der vergangenen Jahrzehnte haben nicht nur dazu beigetragen, Arbeitspl&auml;tze abzubauen und Anstellungsbedingungen zu verschlechtern. Sie haben auch das Urvertrauen vieler Bundesb&uuml;rger in die Sicherheit und Planbarkeit ihrer finanziellen Zukunft ersch&uuml;ttert.</p>
<p>Ein Beispiel: Postbeamter. In meiner Kindheit gab es in K&ouml;ln eine Siedlung in bester Lage, gleich neben dem Stadtwald, in der die &bdquo;Postler&ldquo; lebten. Die liebevoll begr&uuml;nten, halb im Wald stehenden H&auml;userreihen waren von der Deutschen Post exklusiv f&uuml;r ihre Beamten gebaut worden. Und wer dort einziehen konnte, war ziemlich sicher f&uuml;r den Rest seines Lebens sorgenfrei. Einer von ihnen war der Vater eines Freundes, den ich zusammen mit unserer damaligen Clique h&auml;ufiger besuchte. Er war Beamter in der Verwaltung, klassischer mittlerer Beamtendienst, und sein Einkommen reichte, um die vierk&ouml;pfige Familie als Alleinverdiener zu versorgen. In der Siedlung lebten auch einige Postboten.</p>
<p>Seither hat sich sehr viel ver&auml;ndert in der Branche der Brief- und Paketzusteller. Da sind all jene Privatfirmen, die Pakete ausliefern und den Lieferanten der Deutsche-Post-Tochter DHL Konkurrenz machen &ndash; vor allem Hermes, UPS, DPD und GLS. Und da sind die neuen Arbeitsbedingungen f&uuml;r die Mitarbeiter. Zum einen f&uuml;r die Beamten: Als die Deutsche Bundespost 1995 in die Aktiengesellschaften Deutsche Post AG, Telekom und Postbank umgewandelt wurde, gingen die Beamten auf die drei Aktiengesellschaften &uuml;ber. Allein bei der Deutschen Post AG arbeiten heute noch 30&thinsp;000 von ihnen. Mitte 2018 allerdings k&uuml;ndigte die Aktiengesellschaft an, sie loswerden zu wollen.<a href="#_ftn2" name="_ftnref2" title="">[2]</a> Die Gesch&auml;ftsleitung sorgte daf&uuml;r, dass eine halbe Milliarde Euro f&uuml;r ein Vorruhestandsprogramm zur&uuml;ckgelegt wurde. Auf diese Weise soll die Post k&uuml;nftig jedes Jahr 200 Millionen Euro an Personalkosten einsparen. Das klingt toll &ndash; f&uuml;r die Aktion&auml;re. Weniger toll ist es f&uuml;r die Besch&auml;ftigten. All jene, die heute schon angestellt anstatt verbeamtet bei der Post arbeiten, bekommen weniger Geld. Und sie sind nat&uuml;rlich deutlich leichter k&uuml;ndbar.</p>
<p>Gerade f&uuml;r die Brieftr&auml;ger hat sich zuletzt einiges zum Schlechten ver&auml;ndert. Neu eingestellte Postzusteller bekommen nun generell erst einmal befristete Arbeitsvertr&auml;ge. Und mit ihren Befristungen meint es die Post richtig ernst: Im Mai 2018 wurde bekannt, dass &ndash; so stand es in einem Strategiepapier der Gesch&auml;ftsf&uuml;hrung &ndash; k&uuml;nftig die Entfristung dieser Vertr&auml;ge von der Anzahl der Krankheitstage abh&auml;ngig gemacht werden solle. Das hei&szlig;t: Nur, wer in den zwei Jahren befristeter Anstellung nicht h&auml;ufiger als zweimal krank gewesen sei und maximal 20 Krankheitstage angeh&auml;uft habe, kann demnach noch mit einem anschlie&szlig;enden unbefristeten Vertrag rechnen.<a href="#_ftn3" name="_ftnref3" title="">[3]</a> Durch die marktwirtschaftliche Brille betrachtet l&auml;sst sich diese Strategieentscheidung so rechtfertigen: Kein Unternehmen sollte gezwungen werden, aus purer N&auml;chstenliebe Mitarbeiter dauerhaft durchzuziehen, die st&auml;ndig krank sind. Aus Sicht der Besch&auml;ftigten allerdings muss man doch relativieren: Zwei Krankschreibungen in zwei Jahren sind ein ziemlich streng angesetztes Ziel. Zumal mit Sicherheit nicht alle, die sich h&auml;ufiger krankmelden mussten, Faulenzer sind.</p>
<p>Im Sozialgef&uuml;ge unseres Landes hat die Privatisierungswelle im &ouml;ffentlichen Dienst schmerzhafte Narben hinterlassen. Dass hunderttausende Arbeitspl&auml;tze im &ouml;ffentlichen Dienst in die Privatwirtschaft gewandert sind &ndash; und die besondere staatliche F&uuml;rsorgepflicht f&uuml;r all die betroffenen Besch&auml;ftigten weggefallen ist &ndash;, hat dieses Gef&uuml;ge deutlich ver&auml;ndert. Die Privatisierungen sollten den Wettbewerb unter den Anbietern ankurbeln, sie sollten f&uuml;r Effizienz durch Kostendruck f&uuml;hren. Sie haben aber im Ergebnis dazu gef&uuml;hrt, dass der Kostendruck zu gro&szlig;en Teilen auf den Schultern der Mitarbeiter ausgetragen wird. Zum Beispiel, indem diese sich, wie bei der Post, m&ouml;glichst besser nicht mehr krankmelden.</p>
<p>Es ist nicht so, dass die Bundesregierung in den vergangenen Jahren gar nicht daran gearbeitet h&auml;tte, dem Abw&auml;rtstrend gerade im unteren Segment des Arbeitsmarktes entgegenzuwirken. Blo&szlig; hat das an vielen Stellen bisher mehr schlecht als recht funktioniert.</p>
<p>Ein Beispiel ist der Mindestlohn: Derzeit liegt er bei 9,19 Euro pro Stunde. Das klingt erst einmal nicht schlecht, immerhin ist es in absoluten Zahlen deutlich mehr als etwa in Polen, Bulgarien oder Rum&auml;nien. Relativ gesehen aber ist es erstaunlich wenig. Setzt man den Mindestlohn in Relation etwa zum Bruttoinlandsprodukt, zeigt sich, dass Deutschland, gemessen an unserer Wirtschaftskraft, einen unterdurchschnittlich niedrigen Mindestlohn zahlt.<a href="#_ftn4" name="_ftnref4" title="">[4]</a> Selbst wenn er wie derzeit geplant im Jahr 2020 auf 9,35 Euro steigt, bringt das den Menschen, die f&uuml;r Mindestlohn arbeiten, kaum etwas. Auch dann werden sie mit ihrer Arbeit keine Rentenanspr&uuml;che ansparen k&ouml;nnen, von denen sie im Alter leben k&ouml;nnen. Und das hei&szlig;t: Ein sehr gro&szlig;er Teil der Betroffenen wird im Alter auf staatliche Unterst&uuml;tzung angewiesen sein &ndash; die wir alle von unseren Steuergeldern bezahlen werden m&uuml;ssen. Unsere Gesellschaft spart also heute auf Kosten von morgen.<a href="#_ftn5" name="_ftnref5" title="">[5]</a></p>
<p>In Teilen der SPD scheint das Problem erkannt. Finanzminister und Vizekanzler Olaf Scholz hat gefordert, dass der Mindestlohn auf zw&ouml;lf Euro angehoben werden m&uuml;sse. Bleibt die Frage, warum die Volkspartei SPD, deren Markenkern mal die St&auml;rkung der Arbeiterklasse und deren Teilhabe an der Wohlstandsentwicklung war, diese Anhebung bislang nicht durchsetzen kann &ndash; obwohl sie doch gemeinsam mit der Union in der Regierungsverantwortung ist?</p>
<p>Der Mindestlohn sollte eigentlich nur die absolute Lohnuntergrenze darstellen, er sollte ein Fangnetz f&uuml;r jene seien, bei denen die &bdquo;normalen&ldquo; Instrumente f&uuml;r faire Entlohnung von Arbeit versagt hatten, sprich: die Instrumente der Tarifpolitik. Passiert ist aber etwas anderes: Viele Firmen &uuml;ben sich darin, den Mindestlohn zu umgehen. Sie tun das auf unterschiedliche Weise, sind dabei mitunter sehr erfindungsreich und besch&auml;ftigen viele Anw&auml;lte, die ihnen dabei helfen, ihre gezahlten L&ouml;hne m&ouml;glichst niedrig zu halten und dabei gerade noch auf der legalen Seite zu bleiben.</p>
<h4>Lohndumping: Mindestlohn zahlt l&auml;ngst nicht jeder</h4>
<p>Die Branche, die wohl mehr als alle anderen symbolisch daf&uuml;r steht, wie prek&auml;re Arbeit aussieht, ist die Paketbranche. Mindestlohnverst&ouml;&szlig;e sind dort an der Tagesordnung, und die Finanzkontrolle Schwarzarbeit kommt kaum hinterher, all die Vergehen zu verfolgen. Doch wie funktioniert der Mindestlohnbetrug in der Paketbranche konkret? W&auml;hrend meiner Recherchen stie&szlig; ich zun&auml;chst auf einen ehemaligen Manager einer der gr&ouml;&szlig;ten Paketfirmen der Branche. Der Mann arbeitet zwar seit kurzem nicht mehr in der Branche, kennt sich aber noch gut aus und hat Kontakte. Er schickt mir per WhatsApp eine Entgeltabrechnung eines Subunternehmers dieses Konzerns in Norddeutschland, die &ndash; wie er sagt &ndash; typisch strukturiert sei. Auf den ersten Blick sieht sie f&uuml;r einen Laien ganz normal aus, es gibt eine Sozialversicherungsnummer, eine Steuerklasse ist angegeben. Schaut man genauer hin, sieht man jedoch: Weder eine Steuer-ID ist angegeben, noch werden von der Lohnsumme Lohnsteuer oder Krankenversicherungsbeitr&auml;ge abgef&uuml;hrt.</p>
<p>Der Manager erz&auml;hlt mir auch etwas &uuml;ber diese Firma, das dem &auml;hnelt, was Zoll und Polizei regelm&auml;&szlig;ig feststellen: dass die Arbeit f&uuml;r die Zusteller zwar schon morgens um acht mit dem Beladen der Lastwagen beginnt, dass aber erst ab dem Stopp beim ersten Kunden, gegen 11 Uhr, bezahlt werde. Drei Stunden unbezahlte Arbeit jeden Morgen &ndash; das l&auml;sst die Subunternehmer und vor allem ihre Auftraggeber Unsummen von Geld sparen.</p>
<p>Denn in Hintergrundgespr&auml;chen mit hochrangigen Ermittlern h&ouml;re ich immer wieder dieselbe Einsch&auml;tzung: dass die Auftraggeber den Subunternehmern so wenig Geld pro ausgeliefertem Paket zahlen, dass diese gar nicht anders k&ouml;nnen, als den gesetzlich festgelegten Mindestlohn nicht zu zahlen. Arbeitsrechtler haben f&uuml;r dieses Vorgehen einen Begriff: &bdquo;ausk&ouml;mmliche&ldquo; Zahlungen. Der Begriff bedeutet, dass ein Auftraggeber, der seinem Subunternehmer so wenig zahlt, dass es rein rechnerisch gar nicht m&ouml;glich ist, sich gesetzeskonform zu verhalten, sich mitschuldig macht.</p>
<p>Das Problem ist, dass sich solche Gesetzesverst&ouml;&szlig;e der Auftraggeber so gut wie nie rechtlich dingfest machen lassen. Zahlt etwa ein Paketdienst seinem Subunternehmer pro ausgeliefertem Paket zwei Euro, dann ist das zwar sehr knapp bemessen. Denn von dem Geld zweigt sich erst einmal der Subunternehmer einen Teil ab und muss Kosten wie Benzin abrechnen, bevor der Rest an den bei ihm angestellten Paketboten geht. F&uuml;r unser Beispiel nehmen wir mal an, es seien f&uuml;r den Boten 1,50 Euro pro Lieferung. Wie viele Pakete dieser nun aber pro Stunde beim Kunden abgeben kann, h&auml;ngt allerdings von vielen Faktoren ab: Wie lange steht er im Stau, wie weit sind die Fahrtwege von einem bis zum n&auml;chsten Kunden, liefert er in der Stadt oder auf dem Land aus? Der Auftraggeber wird sich jedoch im Zweifelsfall gegen&uuml;ber dem Zoll oder der Staatsanwaltschaft immer darauf berufen, dass der Subunternehmer blo&szlig; nicht effizient genug seine Strecken geplant hat, um die Fahrer so einzusetzen, dass sie am Ende auf den Mindestlohn kommen.</p>
<p>&bdquo;Die Paketbranche&ldquo;, sagte mir k&uuml;rzlich ein leitender Beamter der Finanzkontrolle Schwarzarbeit, &bdquo;ist f&uuml;r uns extrem schwer zu knacken. Es ist eine Black Box.&ldquo; H&auml;ufig, sagt er, seien die Lieferfahrer heute gar keine EU-B&uuml;rger mehr, sondern zum Beispiel Ukrainer, die sich mit gef&auml;lschten rum&auml;nischen oder bulgarischen P&auml;ssen als solche ausg&auml;ben. Die Arbeitsbedingungen und L&ouml;hne seien teilweise derart mies, dass EU-B&uuml;rger sie nicht mehr machen wollten. Das erkl&auml;rt auch, warum so viele der Paketboten, die an unseren Haust&uuml;ren schellen und uns v&ouml;llig gehetzt um eine Unterschrift auf ihrem Scanner bitten, auf R&uuml;ckfragen kaum antworten k&ouml;nnen.</p>
<p>Wie hart es in der Paketbranche mittlerweile zugeht, zeigte ein ersch&uuml;tternder Fall, der sich im Fr&uuml;hjahr 2018 im bayerischen Erding abspielte. Ein sechsk&ouml;pfiges Rollkommando pr&uuml;gelte drei M&auml;nner vor einem Kino krankenhausreif. Eines der Opfer, ein Ukrainer, starb in der Klinik an seinen Kopfverletzungen. Die kurze Zeit sp&auml;ter festgenommenen T&auml;ter stammten aus Litauen und Lettland. Die Ermittlungen der Polizei ergaben: Die drei Opfer hatten als Lieferfahrer und Lageristen f&uuml;r einen Subunternehmer des Paketdienstes GLS gearbeitet. Ihr Arbeitgeber soll ihnen Lohn vorenthalten haben. Daraufhin hatten die drei M&auml;nner den Opel Zafira der Firma als &bdquo;Pfand&ldquo; einbehalten, woraufhin sie so brutal attackiert wurden. Die zust&auml;ndige Staatsanwaltschaft Landshut best&auml;tigte, dass gegen den Chef der Subunternehmerfirma ermittelt werde &ndash; wegen des Verdachts auf Anstiftung zur K&ouml;rperverletzung mit Todesfolge. Auftraggeber GLS zeigte sich &bdquo;emp&ouml;rt&ldquo; und k&uuml;ndigte dem Subunternehmer die Zusammenarbeit auf.<a href="#_ftn6" name="_ftnref6" title="">[6]</a></p>
<p>Wer aber tr&auml;gt die Verantwortung, wenn Lieferboten so wenig bezahlt bekommen, dass am Ende nur noch das Gesetz des St&auml;rkeren regiert? Ist es der Subunternehmer, der sich zu viel Geld selbst abzweigt, oder ist es der Auftraggeber?</p>
<p>Nat&uuml;rlich tragen auch wir Konsumenten daf&uuml;r Verantwortung, durch unser Einkaufsverhalten. Schlie&szlig;lich sind wir die letzten Glieder in der &bdquo;Lieferkette einer amazonisierten Gesellschaft&ldquo;, so der bekannte Sozialwissenschaftler Stefan Sell, Professor an der Hochschule Koblenz und Experte f&uuml;r Arbeitsrechtsfragen<a href="#_ftn7" name="_ftnref7" title="">[7]</a>. Die allermeisten von uns seien &bdquo;tagt&auml;glich Mitverursacher&ldquo; der vielfach beschriebenen Missst&auml;nde. Schlie&szlig;lich m&ouml;chten wir als Kunden unsere Waren m&ouml;glichst g&uuml;nstig geliefert bekommen &ndash; und finden es mittlerweile selbstverst&auml;ndlich, dass die Waren kostenfrei zur&uuml;ckgeschickt werden k&ouml;nnen. Die Retoure, schrieb neulich einer meiner Zeitungskollegen, sei mittlerweile das beliebteste Produkt im deutschen Onlinehandel. Er berief sich dabei auf eine Studie des IT-Branchenverbandes Bitkom von Dezember 2018. Demnach ist jedes achte Paket, das deutsche Paketboten von A nach B bef&ouml;rdern m&uuml;ssen, eine R&uuml;cksendung. Allein von 2016 bis 2018 sei die Retourenquote um 20 Prozent gestiegen.<a href="#_ftn8" name="_ftnref8" title="">[8]</a> Mehr zur&uuml;ckgeschickte Pakete wegen Nichtgefallens bedeuten aber mehr Masse, die Paketboten bew&auml;ltigen m&uuml;ssen, und damit mehr Stress und mehr &uuml;berlastete Stra&szlig;en.</p>
<h4>Was tun?</h4>
<p>Die bange Frage ist: Was kann jeder Einzelne von uns tun, um die Misere zu bek&auml;mpfen? K&ouml;nnen wir in unserer Rolle als Konsumenten Macht entfalten, indem wir selbst Billigl&ouml;hnen den Kampf ansagen? Indem wir weniger Pakete von Hermes und Co. liefern lassen und unser Essen nicht mehr vom Fahrradkurier, indem wir Lohndr&uuml;cker wie Ryanair boykottieren und unsere Kleidung nicht mehr bei Primark kaufen?</p>
<p>Man m&uuml;sste es tats&auml;chlich so machen, meinen viele. Andere entgegnen: Wie sollen wir es uns noch leisten, auf solche Billiganbieter zu verzichten, wenn wir selbst immer weniger Geld im Portemonnaie haben? Es klingt nach einer fatalen Abw&auml;rtsspirale.</p>
<p>Die L&ouml;sung sehe ich anderswo als nur im Konsumboykott. Wenn wir wollen, dass die Arbeitenden im Land wieder st&auml;rker an der Produktivit&auml;tsentwicklung beteiligt werden, dass Arbeit wieder mehr wertgesch&auml;tzt wird und die Menschen besser von ihrer Arbeit leben k&ouml;nnen, brauchen wir ein gesellschaftliches Umdenken, das weit &uuml;ber unsere Rolle als Konsumenten hinausgeht. Gefragt ist st&auml;rker denn je die Politik. Sie muss deutlich mehr tun als bisher, um den Wert der Arbeit wieder zu st&auml;rken und den Menschen im Land die Zukunfts&auml;ngste zu nehmen.</p>
<p>In den vergangenen Jahren hat die Politik dem Arbeitsmarkt mehr geschadet als geholfen &ndash; und folgenschwere Fehler in der Wirtschaftspolitik begangen. Sie hat daf&uuml;r gesorgt, dass Deutschland zum Billiglohnland wurde. Und daf&uuml;r, dass viele Menschen um die Fr&uuml;chte ihrer Arbeit gebracht wurden.</p>
<p>Mit dieser Meinung bin ich nicht allein, prominente internationale Wirtschaftsforscher sehen es ebenso. Der bekannte US-&Ouml;konom Adam Posen, Pr&auml;sident des Petersen Institute for National Economics und Kolumnist bei mehreren angels&auml;chsischen Zeitungen, brachte vor ein paar Jahren in einem Interview<a href="#_ftn9" name="_ftnref9" title="">[9]</a> den Begriff des Billiglohnlands auf &ndash; und sagte, die deutsche Wirtschaftspolitik habe zuletzt versagt. So habe die &ouml;ffentliche Hand zuletzt viel zu wenig Geld investiert, und zwar sowohl in den privaten als auch in den &ouml;ffentlichen Sektor, habe die Wirtschaft zu wenig unterst&uuml;tzt. Mit dem Resultat, dass nun gro&szlig;e Marken abst&uuml;rzen und dass auch Beamte und viele andere, deren Lohn von &ouml;ffentlichen Kassen abh&auml;ngt, zunehmend schlechter abgesichert sind.</p>
<p>Das zentrale Problem: Die verantwortlichen Politiker f&uuml;r Arbeitsmarkt- und Wirtschaftspolitik agieren heute viel zu oft &auml;ngstlich anstatt mutig und vision&auml;r. Wir brauchen aber kein kleines Flickwerk am bestehenden Missstand. Sondern wir brauchen gro&szlig;e L&ouml;sungen f&uuml;r die gro&szlig;en Problemfelder auf dem Arbeitsmarkt: Wie bekommen wir jene, deren Arbeitspl&auml;tze jetzt und in Zukunft automatisiert und wegrationalisiert werden, wieder in Arbeit? Wie schaffen wir es, die Arbeit, die heute &uuml;bers Internet vermarktet wird, fair zu entlohnen und zu w&uuml;rdigen Bedingungen zu gestalten? Und wie erm&ouml;glichen wir es, dass all die Dienstleistungsjobs, die heute viel zu schlecht bezahlt werden, massiv aufgewertet werden?</p>
<p>Politik und Gesellschaft m&uuml;ssen diese Fragen dringend kl&auml;ren &ndash; und so die Arbeitswelt, aber auch unsere Gesellschaft als Ganzes zukunftsf&auml;hig machen. Denn fair gestaltete Arbeitsbedingungen sind der erste Schritt zur Sicherung unserer Renten und damit des gesamtgesellschaftlichen Wohlstands wie des sozialen Zusammenhalts. Daf&uuml;r aber muss auch die Arbeit im Niedriglohnsektor endlich wieder so wertgesch&auml;tzt werden, wie es angemessen ist. Nur dann werden auch wir in der Mittelschicht morgen noch von unserem Geld sicher leben k&ouml;nnen.</p>
<p><i>Der Beitrag basiert auf dem aktuellen Buch der Autorin, &bdquo;Die Angez&auml;hlten. Wenn wir von unserer Arbeit nicht mehr leben k&ouml;nnen&ldquo;, das soeben im Campus Verlag erschienen ist.</i></p>
<div><hr width="33%" size="1" align="left" />
<div id="ftn1">
<p><sup><sup><a href="#_ftnref1" name="_ftn1" title="">[1]</a>&nbsp;</sup></sup>Vgl. DPA, 3,4 Millionen Menschen haben mehrere Jobs, www.spiegel.de, 3.2.2019</p>
</div>
<div id="ftn2">
<p><sup><sup><a href="#_ftnref2" name="_ftn2" title="">[2]</a>&nbsp;</sup></sup>Benedikt M&uuml;ller, Deutsche Post will Beamte loswerden, in: &bdquo;S&uuml;ddeutsche Zeitung&ldquo;, 8.6.2018.</p>
</div>
<div id="ftn3">
<p><sup><sup><a href="#_ftnref3" name="_ftn3" title="">[3]</a>&nbsp;</sup></sup>Deutsche Post sortiert Mitarbeiter: H&ouml;chstens 20 Tage krank und nur zwei Autounf&auml;lle, in: &bdquo;Handelsblatt&ldquo;, 6.5.2018.</p>
</div>
<div id="ftn4">
<p><sup><sup><a href="#_ftnref4" name="_ftn4" title="">[4]</a>&nbsp;</sup></sup>Marcus Heithecker, Thorsten Jungholt und Jacques Schuster, Der Brexit geht mir wegen meiner britischen Wurzeln nahe, in: &bdquo;Die Welt&ldquo;, 6.1.2019.</p>
</div>
<div id="ftn5">
<p><sup><sup><a href="#_ftnref5" name="_ftn5" title="">[5]</a> </sup></sup>Heike Jahberg, Die Erh&ouml;hung des Mindestlohns ist ein Placebo, in: &bdquo;Der Tagesspiegel&ldquo;, 30.12.2018.</p>
</div>
<div id="ftn6">
<p><sup><sup><a href="#_ftnref6" name="_ftn6" title="">[6]</a>&nbsp;</sup></sup>Hans Moritz und Marcel G&ouml;rmann, Kurier get&ouml;tet: War es ein Auftragskiller?, in: &bdquo;M&uuml;nchner Merkur&ldquo;, 4.10.2018.</p>
</div>
<div id="ftn7">
<p><sup><sup><a href="#_ftnref7" name="_ftn7" title="">[7]</a>&nbsp;</sup></sup>Stefan Sell, Paketzusteller. Die Spitze der Pyramide des Preis- und Lohndrucks soll in Haftung genommen werden k&ouml;nnen, www.aktuelle-sozialpolitik.de, 4.3.2019.</p>
</div>
<div id="ftn8">
<p><sup><sup><a href="#_ftnref8" name="_ftn8" title="">[8]</a>&nbsp;</sup></sup>Thomas Heuzeroth, Das beliebteste Produkt der Deutschen ist die Retoure, in: &bdquo;Die Welt&ldquo;, 27.12.2018.&nbsp;</p>
</div>
<div id="ftn9">
<p><sup><sup><a href="#_ftnref9" name="_ftn9" title="">[9]</a>&nbsp;</sup></sup>Jan Mallien, Deutschland ist ein Billiglohnland, in: &bdquo;Handelsblatt&ldquo;, 12.11.2013.&nbsp;&nbsp;</p>
</div>
</div>    
        	<p class="credit">(aus:  »Blätter« <a href="/archiv/jahrgaenge/2019/dezember">12/2019</a>, Seite 111-120)
              <br />Themen: <a href="/archiv/themen/arbeit" class="rb">Arbeit</a>, <a href="/archiv/themen/kapitalismus" class="rb">Kapitalismus</a> und <a href="/archiv/themen/wirtschaft" class="rb">Wirtschaft</a>          	</p>
      	    
    
      <div id="book-navigation-29328" class="book-navigation">
    
        <div class="page-links clear-block">
              <a href="/archiv/jahrgaenge/2019/dezember/die-antifeministische-internationale" class="page-previous" title="vorherige Seite">Die antifeministische Internationale</a>
                    <a href="/archiv/jahrgaenge/2019/dezember" class="page-up" title="Go to parent page">Inhaltsübersicht</a>
                    <a href="/archiv/jahrgaenge/2019/dezember/hellsicht-in-zeiten-des-umbruchs" class="page-next" title="nächste Seite">Hellsicht in Zeiten des Umbruchs</a>
          </div>
    
  </div>
    
  </div>
  <div class="article-footer-links">
  	<div class="float-box">
            <div class="half left">
        <h4 class="fl fl-fs">Diesen Artikel bewerten</h4>
        <div class="fl-inner fl-fs"><form action="/archiv/jahrgaenge/2019/dezember/vom-verlust-guter-arbeit-das-elend-der-paketboten"  accept-charset="UTF-8" method="post" id="fivestar-form-node-29338" class="fivestar-widget">
<div><div class="fivestar-form-vote-29338 clear-block"><input type="hidden" name="content_type" id="edit-content-type" value="node"  class=" hidden" />
<input type="hidden" name="content_id" id="edit-content-id" value="29338"  class=" hidden" />
<div class="fivestar-form-item  fivestar-combo-text fivestar-average-stars fivestar-labels-hover"><div class="form-item" id="edit-vote-wrapper">
 <label for="edit-vote">durchschnittliche Bewertung:</label>
 <input type="hidden" name="vote_count" id="edit-vote-count" value="9"  class=" hidden" />
<input type="hidden" name="vote_average" id="edit-vote-average" value="86.6667"  class=" hidden" />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/fivestar/vote/node/29338/vote"  class="fivestar-path hidden" />
<select name="vote" class="form-select" id="edit-vote-1" ><option value="-">Bewertung vergeben</option><option value="20">Schlecht</option><option value="40">In Ordnung</option><option value="60">Gut</option><option value="80">Sehr gut</option><option value="100" selected="selected">Herausragend</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="4951a858118d62de5a4f4df447d7243c"  class="fivestar-token hidden" />

 <div class="description"><div class="fivestar-summary fivestar-summary-combo fivestar-feedback-enabled"><span class="user-rating">Ihre Bewertung: <span>Nichts</span></span> <span class="average-rating">– durchschnittliche Bewertung: <span>4.3</span> </span> <span class="total-votes">(<span>9</span> Bewertungen)</span></div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/29338"  class=" hidden" />
<input type="submit" name="op" id="edit-fivestar-submit" value="Bewerten"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-5jJyZtX9CgWXMhl3H-UWNQHKimAzE1BEO6dToAY4jnM" value="form-5jJyZtX9CgWXMhl3H-UWNQHKimAzE1BEO6dToAY4jnM"  class=" hidden" />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-29338" value="fivestar_form_node_29338"  class=" hidden" />
</div>
</div></form>
</div>
      </div>
        
      <div class="half last">
        <h4 class="fl fl-fs">Diesen Artikel weiterempfehlen</h4>
        <div class="fl-inner fl-fs fl-share">
          <div>Wählen Sie ein Soziales Netzwerk aus:</div>
          
          <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.blaetter.de%2Farchiv%2Fjahrgaenge%2F2019%2Fdezember%2Fvom-verlust-guter-arbeit-das-elend-der-paketboten&amp;t=Vom+Verlust+guter+Arbeit%3A+Das+Elend+der+Paketboten" class="share " target="_blank" title="Diesen Artikel auf facebook veröffentlichen."><img src="/sites/all/themes/blaetter/assets/images/share.facebook.png" alt="Diesen Artikel auf facebook veröffentlichen." /></a>
          
          <a href="http://twitter.com/home?status=Vom+Verlust+guter+Arbeit%3A+Das+Elend+der+Paketboten+http%3A%2F%2Fwww.blaetter.de%2Fl9sk" class="share " target="_blank" title="Diesen Artikel auf twitter veröffentlichen."><img src="/sites/all/themes/blaetter/assets/images/share.twitter.png" alt="Diesen Artikel auf twitter veröffentlichen." /></a>

          <a href="http://www.delicious.com/save" onclick="window.open('http://www.delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title), 'delicious','toolbar=no,width=550,height=550'); return false;" class="share " target="_blank" title="Diesen Artikel auf delicious veröffentlichen."><img src="/sites/all/themes/blaetter/assets/images/share.delicious.png" alt="Diesen Artikel auf delicious veröffentlichen." />
          
          </a><a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.blaetter.de%2Farchiv%2Fjahrgaenge%2F2019%2Fdezember%2Fvom-verlust-guter-arbeit-das-elend-der-paketboten&amp;name=Vom+Verlust+guter+Arbeit%3A+Das+Elend+der+Paketboten&amp;description=Arbeit+ist+einer+der+wichtigsten+Lebensinhalte+der+Menschen+heute%2C+f%26uuml%3Br+viele+von+uns+ist+sie+sogar+der+allerwichtigste." class="share " target="_blank" title="Diesen Artikel auf tumblr veröffentlichen."><img src="/sites/all/themes/blaetter/assets/images/share.tumblr.png" alt="Diesen Artikel auf tumblr veröffentlichen." /></a>
          
          <a href="https://joindiaspora.com/bookmarklet?url=https%3A%2F%2Fwww.blaetter.de%2Farchiv%2Fjahrgaenge%2F2019%2Fdezember%2Fvom-verlust-guter-arbeit-das-elend-der-paketboten&amp;title=Vom+Verlust+guter+Arbeit%3A+Das+Elend+der+Paketboten" target="_blank" class="share last" title="Diesen Artikel auf diaspora veröffentlichen."><img src="/sites/all/themes/blaetter/assets/images/share.diaspora.png" alt="Diesen Artikel auf diaspora veröffentlichen." /></a>
          <div class="description"></div>
        </div>
      </div>			  
    </div>
	  	  	  							<h4 class="fl fl-rl"><a href="/archiv/themen/arbeit">Folgende Artikel zum Thema »Arbeit« könnten Sie ebenfalls interessieren:</a></h4>
				<div class="fl-inner">
						<div class="view-content">
		<div class="item-list">
    <ul>
                <li class="views-row views-row-1 views-row-odd views-row-first"><strong>Dierk Hirschel</strong>, <strong>Thorsten Schulten</strong>: <a href="/archiv/jahrgaenge/2010/november/wirtschaftsdemokratie-contra-krisenkapitalismus">Wirtschaftsdemokratie contra Krisenkapitalismus</a></li>
                <li class="views-row views-row-2 views-row-even"><strong>Stefanie Visel</strong>: <a href="/archiv/jahrgaenge/2012/mai/hausangestellte-im-rechtsfreien-raum">Hausangestellte im rechtsfreien Raum</a></li>
                <li class="views-row views-row-3 views-row-odd"><strong>Joachim Perels</strong>: <a href="/archiv/jahrgaenge/2008/mai/das-ende-der-koalitionsfreiheit">Das Ende der Koalitionsfreiheit</a></li>
                <li class="views-row views-row-4 views-row-even"><strong>Eva Senghaas-Knobloch</strong>: <a href="/archiv/jahrgaenge/2010/januar/arbeit-in-wuerde">Arbeit in Würde</a></li>
                <li class="views-row views-row-5 views-row-odd"><strong>Jürgen Karasch</strong>: <a href="/archiv/jahrgaenge/2008/februar/arbeitsvermittlung-ganz-privat">Arbeitsvermittlung ganz privat</a></li>
                <li class="views-row views-row-6 views-row-even views-row-last"><strong>Annette Henninger</strong>, <strong>Christine Wimbauer</strong>: <a href="/archiv/jahrgaenge/2008/august/magd-des-marktes">Magd des Marktes</a></li>
      </ul>
</div>	</div>
				</div>
								<h4 class="fl fl-pe"><a href="/archiv/jahrgaenge/2019/dezember">Zur Inhaltsübersicht dieser »Blätter«-Ausgabe</a></h4>
			<h4 class="fl fl-hp"><a href="/">Zur »Blätter« Startseite</a></h4>

	</div>

</div> <!-- /node-story -->
        					<div class="block-nolayout">
  <p><a href="https://www.blaetter.de/aktion"><img src="/sites/default/files/aktionen/2019/11/aktion_xmas.jpg" alt="" width="668" height="472" /></a></p></div>
        		</div>
			<div class="sidebar">
			  <div id="placeholder-block-cart"></div>
<div class="block-nolayout">
  <p><a href="https://www.blaetter.de/aktion"><img src="/sites/default/files/aktionen/2019/12/bnr_hoch_1334b.gif" alt="" width="244" height="732" /></a></p>
</div>
<div class="block-wrapper active-block">
	<div id="block-blaetter_administration-0" class="block block-blaetter_administration region-odd even region-count-3 count-10 current teaser">
					<span class="rubric"><a href="/archiv/jahrgaenge/2019/dezember">Die aktuellen Blätter</a></span>
							<a href="/archiv/jahrgaenge/2019/dezember" class="image"><img src="https://www.blaetter.de/sites/default/files/imagecache/ct-sb/images/ausgaben/tite1912.png" alt="" title="" width="229" height="335" class="imagecache imagecache-ct-sb"/></a><a href="/sites/default/files/images/ausgaben/tite1912.png" class="zoom" rel="lightbox" target="_blank" title="Bild vergrößern">Bild vergrößern</a>				      <div class="inner">
              	<h3 class="headline"><a href="/archiv/jahrgaenge/2019/dezember/thueringen-als-menetekel-wie-man-aus-rechtsradikalen-buergerliche-ma">Thüringen als Menetekel: Wie man aus Rechtsradikalen Bürgerliche macht</a></h3>
    	<h3 class="headline"><a href="/archiv/jahrgaenge/2019/dezember/haltung-statt-zurueckhaltung-mehr-politische-bildung-wagen">Haltung statt Zurückhaltung: Mehr politische Bildung wagen</a></h3>
    	<h3 class="headline"><a href="/archiv/jahrgaenge/2019/dezember/grundrente-vermurkster-kompromiss">Grundrente: Vermurkster Kompromiss</a></h3>
 <strong class="editors">Mit Beiträgen von:</strong><a href="/archiv/autoren/ivan-krastev">Ivan Krastev</a>, <a href="/archiv/autoren/stephen-holmes">Stephen Holmes</a>, <a href="/archiv/autoren/andreas-heinemann-grueder">Andreas Heinemann-Grüder</a>, <a href="/archiv/autoren/naomi-klein">Naomi Klein</a>, <a href="/archiv/autoren/robert-reich">Robert Reich</a>, <a href="/archiv/autoren/michael-tomasky">Michael Tomasky</a>, <a href="/archiv/autoren/klaus-naumann">Klaus Naumann</a>, <a href="/archiv/autoren/klaus-theweleit">Klaus Theweleit</a>, <a href="/archiv/autoren/anette-dowideit">Anette Dowideit</a>, <a href="/archiv/autoren/christa-wichterich">Christa Wichterich</a> u.v.a.              </div>
							<div class="item-list"><ul class="teaser_footer"><li class="first"><a href="/archiv/ausgabe/kaufen/29328" class="more chooseEdition" rel="lightmodal[|width:540px; height:460px; scrolling: auto;]">Ausgabe kaufen</a></li>
<li><a href="/archiv/jahrgaenge/2019/dezember" class="more">Inhaltsübersicht</a></li>
<li class="last"><a href="/download/pdf/29328?destination=node%2F29338" class="more piwik_download">Autoren (pdf)</a></li>
</ul></div><div id="chooseEditionWrapper"> <div class="teaser" id="chooseEdition">
            <div class="inner">
                <h3>Bitte wählen Sie eine Ausgabe:</h3>
                <div class="left">
                    <a href="/warenkorb/add/29360" class="buttonlike">
                    <img src="https://www.blaetter.de/sites/default/files/imagecache/ct-sb/images/ausgaben/tite1912.png" alt="" title="" width="229" height="335" class="imagecache imagecache-ct-sb"/>
                    <strong>Print</strong>
                    </a>
                </div>
                <div class="right">
                    <a href="/warenkorb/add/29328" class="buttonlike">
                    <img src="/sites/all/themes/blaetter/assets/images/digitalabo_popup.gif" alt="Digitaler Download" />
                    <strong>Digital</strong>
                    </a>
                </div>
            </div>
            <div class="inner">
                <div class="moreInformation">
                    <p><strong>Print-Ausgabe:</strong> Wenn Sie die gedruckte Einzelausgabe wählen, erhalten Sie die Printausgabe der »Blätter« auf dem Postweg zugestellt. Portogebühren fallen nur beim Auslandsversand an.</p>
                    <p><strong>Digital-Ausgabe:</strong> Mit dem Kauf der Digitalausgabe erhalten Sie über die Website Zugriff auf die digitalen Formate. Sobald Sie sich einloggen, können Sie die »Blätter« ab der Ausgabe September 2013 zudem im ePub-, Mobi- sowie PDF- Format herunterladen.</p>
                    <!--p class="mil"><a href="">Weitere Informationen zu den unterschiedlichen Formaten</a>.</p-->
                </div>
            </div>
        </div></div>			</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-19" class="block block-block region-even odd region-count-4 count-11 teaser">
					<span class="rubric">Die Blätter-App</span>
						      <div class="inner">
        <p>Die &raquo;Bl&auml;tter&laquo; k&ouml;nnen Sie auch per App auf Ihrem Smartphone oder Tablet lesen &ndash; f&uuml;r Android und iOS!&nbsp;</p>
<p><a href="https://itunes.apple.com/de/app/bl%C3%A4tter/id1439904786"><img rel="lightbox" src="/sites/default/files/images/sonstiges/applestore.png" alt="" width="220" vspace="10" height="63" align="left" /></a></p>
<p>&nbsp;</p>
<p><a href="https://play.google.com/store/apps/details?id=com.pressmatrix.blaetterapp"><img rel="lightbox" src="/sites/default/files/images/sonstiges/playstore.png" alt="" width="222" vspace="10" height="66" align="left" /></a></p>
<p>&nbsp;</p>
<p>Weitere Informationen zu unseren digitalen Angeboten finden Sie <a href="https://www.blaetter.de/service/digitalausgabe-faq"><strong>hier</strong></a>!</p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-23" class="block block-block region-odd even region-count-5 count-12 teaser">
					<span class="rubric">Jetzt neu!</span>
						      <div class="inner">
        <p><a href="https://blaetter.de/shop/unsere-letzte-chance"><img alt="Unsere letzte Chance. Der Reader zur Klimakrise" rel="lightbox" src="/sites/default/files/downloads/edition/Unsere_letzte_Chance_480px.jpg" width="220" height="317" /></a></p>
<p><strong>Mit Beitr&auml;gen von:</strong> Naomi <strong>Klein</strong>, Greta <strong>Thunberg</strong>, Bill <strong>McKibben</strong>, Jonathan Safran <strong>Foer</strong>, Christiane <strong>Grefe</strong>, Julia <strong>Fritzsche</strong>, Harald <strong>Welzer</strong>, Ulrich <strong>Brand</strong>, Markus <strong>Wissen</strong>, J&uuml;rgen <strong>Scheffran</strong>, Wolfgang <strong>Streeck</strong>, Kate <strong>Raworth</strong>, Tanja <strong>Busse</strong>, Gregor <strong>Hagedorn</strong>, Elmar <strong>Altvater</strong>, Wolfgang <strong>Sachs</strong>, Anton <strong>Hofreiter</strong>, J&uuml;rgen <strong>Tallig</strong> u.v.a.</p>
<p><a href="https://blaetter.de/shop/unsere-letzte-chance"><strong>Hier bestellen!</strong></a></p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-28" class="block block-block region-even odd region-count-6 count-13 teaser">
					<span class="rubric">Der Blätter-Podcast</span>
						      <div class="inner">
        <p><a href="https://www.blaetter.de/podcast"><img rel="lightbox" src="https://www.blaetter.de/sites/default/files/podcast/podcast_blaetter_1334.jpg" alt="" width="220" height="157" align="middle" /></a></p>
<p>Die &raquo;Bl&auml;tter&laquo; gibt es <a href="https://www.blaetter.de/podcast"><strong>auch zum H&ouml;ren</strong></a>. Jede neue &raquo;Bl&auml;tter&laquo;-Ausgabe begleiten wir mit einem Podcast &ndash; in Kooperation mit detektor.fm.</p>
<p></p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-nolayout">
  <p><a href="https://www.blaetter.de/aktuell/democracy-lecture-2019"><img rel="lightbox" src="/sites/default/files/aktionen/democracylecture/2019/plakat_demoLec_2019_500px.png" alt="" width="244" height="346" /></a></p></div>
<div class="block-wrapper">
	<div id="block-block-2" class="block block-block region-even odd region-count-8 count-15 teaser">
					<span class="rubric">»Blätter«-Register </span>
						      <div class="inner">
        <p><a href="https://www.blaetter.de/register"><img rel="lightbox" src="/sites/default/files/aktionen/2018/1812/201812_register.jpg" alt="" width="224" height="159" align="middle" /></a></p>
<p>Alle Themen sowie Autorinnen und Autoren des Jahres auf einen Blick: <a href="https://www.blaetter.de/register"><strong>Hier</strong></a> k&ouml;nnen Sie das &raquo;Bl&auml;tter&laquo;-Register 2018 herunterladen.</p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-4" class="block block-block region-odd even region-count-9 count-16 teaser">
					<span class="rubric">Zitate</span>
						      <div class="inner">
        <p>&raquo;Wem es vor allem um politische Einordnung geht, der zieht aus einem Monatsheft der &rsaquo;Bl&auml;tter&lsaquo; so viel Erkenntnis wie aus vier Ausgaben &rsaquo;Die Zeit&lsaquo; und &rsaquo;der Freitag&lsaquo;.&laquo; </p>
<p><a href="https://uebermedien.de/43430/blaetter-beglueckt-das-elend-ergruenden/"><strong>Cordt Schnibben (&Uuml;bermedien)</strong></a></p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-blaetter_administration-1" class="block block-blaetter_administration region-even odd region-count-10 count-17 current teaser">
					<span class="rubric">Vernetzt</span>
						      <div class="inner">
        <div class="social-media"><a href="https://www.facebook.com/blaetterverlag/" class="sm facebook"><img src="/sites/all/themes/blaetter/assets/images/social_fb.png" alt="" width="32" height="32" /></a><a href="http://twitter.com/blaetter" class="sm twitter"><img src="/sites/all/themes/blaetter/assets/images/social_twttr.png" alt="" width="32" height="32" /></a><a href="https://www.instagram.com/blaetterpolitik/" class="sm instagram"><img src="/sites/all/themes/blaetter/assets/images/social_instgrm.png" alt="" width="32" height="32" /></a><a href="https://www.blaetter.de/rss.xml" target="_blank" class="sm rss"><img src="/sites/all/themes/blaetter/assets/images/social_rss.png" alt="" width="32" height="32" /></a></div>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-27" class="block block-block region-odd even region-count-11 count-18 teaser">
					<span class="rubric">Datenschutz</span>
						      <div class="inner">
        <p><a href="https://www.blaetter.de/service/datenschutzerklaerung"><img src="/sites/default/files/aktionen/2018/1805/datenschutz.jpg" alt="" width="220" vspace="5" hspace="0" height="220" /></a></p>
<p>Wir haben unsere <strong>Datenschutzerkl&auml;rung</strong> aktualisiert. Wie wir mit Ihren Daten umgehen, k&ouml;nnen Sie <a href="https://www.blaetter.de/service/datenschutzerklaerung">hier</a> einsehen.</p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-15" class="block block-block region-even odd region-count-12 count-19 teaser">
					<span class="rubric">»Stets kritisch«</span>
						      <div class="inner">
        <p><iframe src="https://www.youtube-nocookie.com/embed/l19kTWiI4OM?rel=0&amp;showinfo=0" allowfullscreen="" width="221" frameborder="0"></iframe></p>
<p>&raquo;Bl&auml;tter&laquo;-Mitherausgeber <strong>Micha Brumlik</strong> gratuliert den &raquo;Bl&auml;ttern&laquo; zu ihrem 60. Geburtstag.</p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-8" class="block block-block region-odd even region-count-13 count-20 teaser">
					<span class="rubric">60 Jahre »Blätter«</span>
						      <div class="inner">
        <p><a href="https://www.blaetter.de/aktuell/ueber-die-blaetter/geschichte-der-blaetter"><img alt="" src="/sites/default/files/images/sonstiges/60jahrebnr.gif" width="229" /></a></p>
<p>Seit 60 Jahren gibt es die &raquo;Bl&auml;tter&laquo;. In ihrer <a href="https://www.blaetter.de/aktuell/ueber-die-blaetter/geschichte-der-blaetter"><strong>Geschichte</strong></a> lassen sich vier gro&szlig;e Phasen unterscheiden.</p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-views-dokumente-block_1" class="block block-views region-even odd region-count-14 count-21 teaser list">
					<span class="rubric">Aktuelle Dokumente</span>
						<div class="inner">
	<div class="item-list">
    <ol>
          <li class="views-row views-row-1 views-row-odd views-row-first">	<h3 class="headline"><a href="/archiv/jahrgaenge/dokumente/hiermit-erhebt-der-justizausschuss-offziell-anklage-wegen-machtmissbrauc">&quot;Hiermit erhebt der Justizausschuss offziell Anklage wegen Machtmissbrauch und Behinderung der Ermittlungen&quot;</a></h3>
	<p>Bekanntgabe der Anklagepunkte im Amtsenthebungsverfahren gegen Präsident Donald Trump , 10.12.2019.</p>
</li>
          <li class="views-row views-row-2 views-row-even">	<h3 class="headline"><a href="/archiv/jahrgaenge/dokumente/%C2%BBberliner-mietendeckel-ist-verfassungskonform%C2%AB">»Berliner Mietendeckel ist verfassungskonform«</a></h3>
	<p>Rechtsgutachten im Auftrag der Rosa-Luxemburg-Stiftung, 10.12.2019</p>
</li>
          <li class="views-row views-row-3 views-row-odd">	<h3 class="headline"><a href="/archiv/jahrgaenge/dokumente/%C2%BBdie-umsaetze-der-ruestungsindustrie-sind-weltweit-gestiegen%C2%AB">»Die Umsätze der Rüstungsindustrie sind weltweit gestiegen«</a></h3>
	<p>Bericht des Stockholm International Peace Research Institute, 9.12.2019 (engl. Originalfassung)</p>
</li>
          <li class="views-row views-row-4 views-row-even">	<h3 class="headline"><a href="/archiv/jahrgaenge/dokumente/%C2%BBein-tempolimit-wuerde-helfen-die-klimaschutzziele-im-verkehrssektor-zu-">»Ein Tempolimit würde helfen, die Klimaschutzziele im Verkehrssektor zu erreichen«</a></h3>
	<p>Positionspapier des Umweltbundesamtes, 5.12.2019</p>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">	<h3 class="headline"><a href="/archiv/jahrgaenge/dokumente/%C2%BBmonsanto-finanzierte-lobbystudien-zu-glyphosat%C2%AB">»Monsanto finanzierte Lobbystudien zu Glyphosat«</a></h3>
	<p>Bericht von Lobbycontrol, 5.12.2019</p>
</li>
      </ol>
</div>
</div>
	<ul class="teaser_footer">
		<li>
<div class="more-link">
  <a href="/archiv/dokumente">
    Weitere Dokumente  </a>
</div>
</li>
	</ul>
	</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-21" class="block block-block region-odd even region-count-15 count-22 teaser">
					<span class="rubric">Blätter International</span>
						      <div class="inner">
        <p><a href="http://www.blaetter.de/en"><img rel="lightbox" src="https://www.eurozine.com/wp-content/uploads/2017/05/Eurozine-logo.jpg" alt="Eurozine-Logo" width="220" align="middle" /></a></p>
<p>In Kooperation mit <a href="http://www.eurozine.com">Eurozine</a> bieten wir ausgew&auml;hlte &raquo;Bl&auml;tter&laquo;-Beitr&auml;ge auch in englischer Sprache an.</p>
<p><a href="http://www.blaetter.de/en"><strong>Read on!</strong></a></p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-simplenews-1822" class="block block-simplenews region-even odd region-count-16 count-23 teaser">
					<span class="rubric">Newsletter</span>
						      <div class="inner">
              <p>Alle Informationen zu aktuellen Ausgaben, Dossiers und Terminen regelmäßig per Email erhalten.</p>
  
      <form action="/archiv/jahrgaenge/2019/dezember/vom-verlust-guter-arbeit-das-elend-der-paketboten"  accept-charset="UTF-8" method="post" id="simplenews-block-form-1822">
<div><div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">Email:<span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="128" name="mail" id="edit-mail" size="20" value="" class="form-text required" />
</div>
<div class="form-radios"><div class="form-item" id="edit-action-subscribe-wrapper">
 <label class="option" for="edit-action-subscribe"><input type="radio" id="edit-action-subscribe" name="action" value="subscribe"  checked="checked"  class="form-radio" /> Abonnieren</label>
</div>
<div class="form-item" id="edit-action-unsubscribe-wrapper">
 <label class="option" for="edit-action-unsubscribe"><input type="radio" id="edit-action-unsubscribe" name="action" value="unsubscribe"   class="form-radio" /> Abbestellen</label>
</div>
</div><input type="submit" name="op" id="edit-submit" value="Speichern"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-3ru5kx_Fg-jVCpWIRfVstJlQOYT3hT-Jv-eoYpZhwEY" value="form-3ru5kx_Fg-jVCpWIRfVstJlQOYT3hT-Jv-eoYpZhwEY"  class=" hidden" />
<input type="hidden" name="form_id" id="edit-simplenews-block-form-1822" value="simplenews_block_form_1822"  class=" hidden" />

</div></form>
  
  
  
                </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-9" class="block block-block region-odd even region-count-17 count-24 teaser">
					<span class="rubric">Zurückgeblättert</span>
						      <div class="inner">
        <p>Vor 60 Jahren, zu Hochzeiten der Blockkonfrontation,  pl&auml;dierte <strong>Robert Scholl</strong>, Oberb&uuml;rgermeister i.R. der Stadt  Ulm, &raquo;Bl&auml;tter&laquo;-Mitherausgeber und Vater von Hans und  Sophie Scholl, f&uuml;r eine &raquo;Abkehr vom Kalten Krieg&laquo; .</p>
<p><a href="http://www.blaetter.de/archiv/zurueckgeblaettert"><strong>Zu den Beitr&auml;gen&hellip;</strong></a></p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
		</div>
		</div>
      <div class="content_footer">
              <div class="links left">
          	<h3 class="headline">Themen</h3>
<ul><li class=" first"><a href="/archiv/themen/afrika" title="">Afrika</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/antisemitismus" title="">Antisemitismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/arbeit" title="">Arbeit</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/armut-und-reichtum" title="">Armut und Reichtum</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/asien" title="">Asien</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/atom" title="">Atom</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/aussenpolitik" title="">Außenpolitik</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/bildungspolitik" title="">Bildungspolitik</a></li>
<li class=""><a href="/archiv/themen/datenschutz" title="">Datenschutz</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/demokratie" title="">Demokratie</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/entwicklungspolitik" title="">Entwicklungspolitik</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/europa" title="">Europa</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/finanzmaerkte" title="">Finanzmärkte</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/frauen" title="">Frauen</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/fundamentalismus" title="">Fundamentalismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/geschichte" title="">Geschichte</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/gesundheit" title="">Gesundheit</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/gewerkschaft" title="">Gewerkschaften</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/globalisierung" title="">Globalisierung</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/innere-sicherheit" title="">Innere Sicherheit</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/kapitalismus" title="">Kapitalismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/konservatismus" title="">Konservatismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/krieg-und-frieden" title="">Krieg und Frieden</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/kultur" title="">Kultur</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/lateinamerika" title="">Lateinamerika</a></li>
<li class=""><a href="/archiv/themen/medien" title="">Medien</a></li>
<li class=""><a href="/archiv/themen/menschenrechte" title="">Menschenrechte</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/migration" title="">Migration</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/naher-mittlerer-osten" title="">Naher &amp; Mittlerer Osten</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/nationalsozialismus" title="">Nationalsozialismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/neoliberalismus" title="">Neoliberalismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/oekologie" title="">Ökologie</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/ostdeutschland" title="">Ostdeutschland</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/parteien" title="">Parteien</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/rassismus" title="">Rassismus</a></li>
<li class=""><a href="/archiv/themen/recht" title="">Recht</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/rechtsradikalismus-0" title="">Rechtsradikalismus</a></li>
<li class=""><a href="/archiv/themen/religion" title="">Religion</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/soziale-bewegungen" title="">Soziale Bewegungen</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/sozialpolitik" title="">Sozialpolitik</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/technologiepolitik" title="">Technologiepolitik</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/usa" title="">USA</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/vereinte-nationen" title="">Vereinte Nationen</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/wirtschaft" title="">Wirtschaft</a></li>
<li class=" last"><a href="http://www.blaetter.de/archiv/themen/hochschule-und-wissenschaft" title="">Wissenschaft</a></li>
</ul>        </div>
      
              <div class="links right">
          	<h3 class="headline">Service</h3>
<ul><li class=" first"><a href="/shop" title="">Bestellen</a></li>
<li class=""><a href="http://www.blaetter.de/aktuell/ueber-die-blaetter/redaktion" title="">Redaktion</a></li>
<li class=""><a href="/verlag/der-herausgeberkreis-der-%C2%BBblaetter%C2%AB" title="">Herausgeberkreis</a></li>
<li class=""><a href="/newsletter/subscriptions" title="">Newsletter</a></li>
<li class=""><a href="http://www.blaetter.de/user/register" title="">Registrieren</a></li>
<li class=""><a href="https://www.blaetter.de/archiv/dokumente" title="Dokumente zum Zeitgeschehen">Dokumente</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/zurueckgeblaettert" title="">Zurückgeblättert</a></li>
<li class=""><a href="http://www.blaetter.de/aktuell/ueber-die-blaetter/mediadaten" title="">Mediadaten</a></li>
<li class=""><a href="https://www.blaetter.de/service/vertriebsstellen" title="">Vertriebsstellen</a></li>
<li class=""><a href="http://www.blaetter.de/rss.xml" title="">RSS-Feed</a></li>
<li class=""><a href="http://www.blaetter.de/faq" title="">FAQ</a></li>
<li class=""><a href="http://www.blaetter.de/sites/default/files/downloads/merkblatt_blaetter.pdf" title="Merkblatt für Autorinnen und Autoren">Autorenhinweise</a></li>
<li class=""><a href="/aktuell/ueber-die-blaetter/impressum" title="">Impressum</a></li>
<li class=""><a href="https://www.blaetter.de/service/datenschutzerklaerung" title="">Datenschutzerklärung</a></li>
<li class=" last"><a href="http://www.blaetter.de/service/allgemeine-geschaeftsbedingungen" title="Allgemeine Geschäftsbedingungen">AGB</a></li>
</ul><div class="imprint">
<h3 class="headline">Kontakt</h3>
<div class="vcard"><span class="org">Bl&auml;tter f&uuml;r deutsche und internationale Politik</span>
<address class="adr"><span class="street-address">Torstra&szlig;e 178</span>, <span class="postal-code">10115</span><span class="locality"> Berlin</span></address>
<address class="adr postbox"><span class="street-address">Postfach 40147, 10061 Berlin</span></address>
<p><span class="phone">Tel +49(30)3088-3640</span> | <span class="fax">Fax +49(30)3088-3645</span> <span class="mail">E-Mail: <a href="mailto:redaktion@blaetter.de">redaktion@blaetter.de</a></span></p></div>
</div>
<p>&nbsp;</p>
        </div>
          </div>
    <a class="top" href="#">top</a>

	<div class="footer">
		<img src="/sites/all/themes/blaetter/assets/images/palme.gif" alt="" class="image" />
		<p class="quote">»Eine Insel der Vernunft<br />in einem Meer von Unsinn«</p>
		<p class="quote_author">Karl Barth</p>
		<p class="copyright">Copyright Blätter Verlagsgesellschaft mbH, 2019</p>
	</div>
	<div class="header">
        <div id="meta_navi" class="meta">
    	<ul class="links"><li class="menu-492 first"><a href="/frontpage" title="Zur Startseite der &quot;Blätter für deutsche und internationale Politik&quot;">»Die Blätter«</a></li>
<li class="menu-574"><a href="http://www.blaetter.de/aktuell/ueber-die-blaetter/blaetter-gesellschaft" title="">Gesellschaft</a></li>
<li class="menu-28337 last"><a href="/aktuell/ueber-die-blaetter" title="">Verlag</a></li>
</ul>   	</div>
      				<p><a href="/" title="Startseite"><img src="/sites/all/themes/blaetter/assets/images/logo.png" class="logo" alt="Startseite" width="160" height="180" /></a></p>
						<ul class="main">
					<li class="current"><a href="/aktuell" class="tml"><img src="/sites/all/themes/blaetter/assets/images/aktuell.gif" alt="Aktuell" /></a>
			<ul><li class=" first"><a href="/aktuelle-ausgabe" title="">Aktuelle Ausgabe</a></li>
<li class=""><a href="/aktuell/dossiers" title="">Dossiers</a></li>
<li class=" last"><a href="/aktuell/ueber-die-blaetter" title="Über die Blätter">Über die Blätter</a></li>
</ul>			</li>
							<li class="archive"><a href="/archiv" class="tml"><img src="/sites/all/themes/blaetter/assets/images/archiv.gif" alt="Archiv" /></a>
			<ul><li class=" first"><a href="/archiv/themen" title="">Themenübersicht</a></li>
<li class=""><a href="/archiv/jahrgaenge" title="">Jahrgänge</a></li>
<li class=" last"><a href="/archiv/autoren/index/a" title="">Autorenverzeichnis</a></li>
</ul>			</li>
							<li class="order"><a href="/bestellen" class="tml"><img src="/sites/all/themes/blaetter/assets/images/bestellen.gif" alt="Bestellen" /></a>
			<ul><li class=" first"><a href="/shop" title="">Blätter-Kiosk</a></li>
<li class=""><a href="/contact" title="">Kontakt</a></li>
<li class=" last"><a href="/service" title="Service">Service</a></li>
</ul>			</li>
				</ul>
				<div class="search">
			<h2 class="current_month"><a class="current-month" href="/aktuelle-ausgabe"><img src="/sites/all/themes/blaetter/assets/images/_num/1.png" /><img src="/sites/all/themes/blaetter/assets/images/_num/2.png" /><img src="/sites/all/themes/blaetter/assets/images/_num/seperator.png" /><img src="/sites/all/themes/blaetter/assets/images/_num/1.png" /><img src="/sites/all/themes/blaetter/assets/images/_num/9.png" /></a></h2>
						
			<form class="search_form" method="get" accept-charset="UTF-8" action="/search/">
                <label for="">Suche</label>
                <div class="input"><input type="text" class="form-text search-field" value="Blaetter.de durchsuchen" size="15" name="query" maxlength="128"/><button type="submit" class="link_button">Suchen</button></div>
      </form>
					</div>
	</div>
</div>
<script type="text/javascript" src="/sites/default/files/js/js_94c641052a312fb1305d749f7f27e69a.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stats.blaetter.de/" : "https://stats.blaetter.de/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDownloadExtensions", "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|epup|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", [ "no-tracking", "colorbox" ]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
</body>
</html>
