<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Marx contra Trump? | Blätter für deutsche und internationale Politik</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="prev" href="/archiv/jahrgaenge/2017/mai/unsere-schoene-imperiale-lebensweise" />
<link rel="up" href="/archiv/jahrgaenge/2017/mai" />
<link rel="next" href="/archiv/jahrgaenge/2017/mai/who-cares-teil-ii" />
<link rel="shortcut icon" href="/sites/all/themes/blaetter/favicon.ico" type="image/x-icon" />
<meta name="description" content="Eigentlich war die Arbeiterklasse längst von der Bühne der Geschichte abgetreten. Sie galt als tot, hoffnungslos zersplittert, aufgesogen von ebenjener kapitalistischen Maschinerie, die sie doch eigentlich für immer zum Stillstand bringen sollte." />
<meta name="copyright" content="Blätter Verlagsgesellschaft mbH" />
<link rel="canonical" href="https://www.blaetter.de/archiv/jahrgaenge/2017/mai/marx-contra-trump" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_88cdee8f6f1919a18a6e9ec986d1c4fc.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_4b5c10da8c37ff78c11aa1060a90cc6a.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/zen/zen/ie.css?z" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/blaetter/ie6.css?z" />
<![endif]-->
  <script type="text/javascript" src="/sites/default/files/js/js_fea4e8c8daa3108c314905110f023592.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Ihre Bewertung: ", "titleAverage": "durchschnittliche Bewertung: ", "feedbackSavingVote": "Ihre Bewertung wird gespeichert...", "feedbackVoteSaved": "Ihre Bewertung wurde gespeichert.", "feedbackDeletingVote": "Ihre Bewertung wird gelöscht...", "feedbackVoteDeleted": "Ihre Bewertung wurde gelöscht." }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 0, "font_color": "000", "box_color": "f8f7f0", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": false, "force_show_nav": 0, "show_caption": true, "loop_items": 1, "node_link_text": "", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "\x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e zum Schließen drücken", "download_link_text": "", "enable_login": true, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "(\\.thumbnail)", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "img.inline,img.flickr-photo-img,img.flickr-photoset-img,img.ImageFrame_image,img.ImageFrame_none,img.image-img_assist_custom,img.thumbnail, img.image-thumbnail", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "piwik": { "trackMailto": 1 } });
//--><!]]>
</script>
  <link rel="apple-touch-icon" href="/sites/all/themes/blaetter/assets/images/iphone.png" />
  <meta name="viewport" content="width=530;initial-scale=1;maximum-scale=2.0;minimum-scale=0.6666" />
  <meta name="robots" content="index, follow, noarchive" />
</head>
<body class="not-front not-logged-in node-type-story one-sidebar sidebar-right page-archiv-jahrgaenge-2017-mai-marx-contra-trump section-archiv">
<div class="overall_header">
  <h1>Marx contra Trump? | Blätter für deutsche und internationale Politik</h1>
</div>
<div class="container">
	<div class="content">
		<span class="lwrap"><a href="https://www.blaetter.de/user/login?destination=node%2F27787" rel="lightbox" class="llogin">Login</a><a href="/warenkorb" class="lcart">Warenkorb</a></span>		<div class="mainbar">
       
        
                  <div class="content-header">
            <div class="breadcrumb"><a href="/">Startseite</a> › <a href="/archiv">Archiv</a> › <a href="/archiv/jahrgaenge">Jahrgänge</a> › <a href="/archiv/jahrgaenge/2017/mai">Mai 2017</a> › Marx contra Trump?</div>                                                          </div> <!-- /#content-header -->
        				<div id="node-27787" class="teaser t_full">
			<div class="rubric"><a href="/archiv/themen/feminismus" class="rb">Feminismus</a><ul class="article-meta"><li class="print first active"><a href="/archiv/jahrgaenge/2017/mai/marx-contra-trump?print" class=" print active" rel="nofollow">Drucken</a></li>
<li class="forward"><a href="/forward?path=node%2F27787" title="Diese Seite weiterempfehlen" class="forward-page forward" rel="nofollow">Senden</a></li>
<li class="login last"><a href="/user/login?destination=node%2F27787" class="login" rel="nofollow">Login</a></li>
</ul></div>
					<h2 class="headline">Marx contra Trump?</h2>
				<h3 class="subtitle">Versuch einer feministischen Orientierung in gespenstischen Zeiten </h3>
		  	<div class="t_left t_image ">
			<span class="image"><a href="https://www.blaetter.de/sites/default/files/images/ausgaben/2017/04/trumpwf.jpg" rel="lightbox[][&lt;span class=&quot;fcredit&quot;&gt;Foto: &lt;a href=&quot;https://flickr.com/photos/mollyswork/32448335464
(Attribution License)&quot; target=&quot;_blank&quot;&gt;mollyktadams: &quot;Women&#039;s March on Washington - 1/21/17&quot;&lt;/a&gt;&lt;/span&gt;]"><img src="https://www.blaetter.de/sites/default/files/imagecache/topteaser/images/ausgaben/2017/04/trumpwf.jpg" alt="&lt;span class=&quot;fcredit&quot;&gt;Foto: &lt;a href=&quot;https://flickr.com/photos/mollyswork/32448335464
(Attribution License)&quot; target=&quot;_blank&quot;&gt;mollyktadams: &quot;Women&#039;s March on Washington - 1/21/17&quot;&lt;/a&gt;&lt;/span&gt;" title="" width="205" height="112"/></a></span>
						  <span class="fcredit">Foto: <a href="https://flickr.com/photos/mollyswork/32448335464" target="_blank" rel="nofollow">mollyktadams: "Women's March on Washington - 1/21/17"</a> <a href="https://creativecommons.org/licenses/by/2.0/" target="_blank" rel="nofollow">(Attribution License)</a> </span>					</div>
	  <div class="inner">
					<h4 class="author">von <a href="/archiv/autoren/ingrid-kurz-scherf">Ingrid Kurz-Scherf</a></h4>
				<p>Eigentlich war die Arbeiterklasse l&auml;ngst von der B&uuml;hne der Geschichte abgetreten. Sie galt als tot, hoffnungslos zersplittert, aufgesogen von ebenjener kapitalistischen Maschinerie, die sie doch eigentlich f&uuml;r immer zum Stillstand bringen sollte.</p>    
        	<p class="credit">(aus:  »Blätter« <a href="/archiv/jahrgaenge/2017/mai">5/2017</a>, Seite 83-90)
              <br />Themen: <a href="/archiv/themen/feminismus" class="rb">Feminismus</a>, <a href="/archiv/themen/kapitalismus" class="rb">Kapitalismus</a> und <a href="/archiv/themen/soziale-bewegungen" class="rb">Soziale Bewegungen</a>          	</p>
      	  		<div class="article-inline-links">
  			  				<h4 class="fl"><a href="/warenkorb/add/27787?destination=node%2F27787" class="inline">Artikel kaufen</a> <small>(PDF, 2,00 €)</small></h4>
  			  				<h4 class="fl"><a href="/warenkorb/add/27787?destination=node%2F27787" class="inline">Digitalausgabe kaufen</a> <small>(10,00 €)</small></h4>
  			  				<h4 class="fl"><a href="/user/login?destination=node%2F27787" class="inline">Login</a></h4>
  						</div>
		    
    
      <div id="book-navigation-27777" class="book-navigation">
    
        <div class="page-links clear-block">
              <a href="/archiv/jahrgaenge/2017/mai/unsere-schoene-imperiale-lebensweise" class="page-previous" title="vorherige Seite">Unsere schöne imperiale Lebensweise</a>
                    <a href="/archiv/jahrgaenge/2017/mai" class="page-up" title="Go to parent page">Inhaltsübersicht</a>
                    <a href="/archiv/jahrgaenge/2017/mai/who-cares-teil-ii" class="page-next" title="nächste Seite">Who cares? Teil II </a>
          </div>
    
  </div>
    
  </div>
  <div class="article-footer-links">
  	<div class="float-box">
        
      <div class="half last">
        <h4 class="fl fl-fs">Diesen Artikel weiterempfehlen</h4>
        <div class="fl-inner fl-fs fl-share">
          <div>Wählen Sie ein Soziales Netzwerk aus:</div>
          
          <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.blaetter.de%2Farchiv%2Fjahrgaenge%2F2017%2Fmai%2Fmarx-contra-trump&amp;t=Marx+contra+Trump%3F" class="share " target="_blank" title="Diesen Artikel auf facebook veröffentlichen."><img src="/sites/all/themes/blaetter/assets/images/share.facebook.png" alt="Diesen Artikel auf facebook veröffentlichen." /></a>
          
          <a href="http://twitter.com/home?status=Marx+contra+Trump%3F+http%3A%2F%2Fwww.blaetter.de%2FlTWX" class="share " target="_blank" title="Diesen Artikel auf twitter veröffentlichen."><img src="/sites/all/themes/blaetter/assets/images/share.twitter.png" alt="Diesen Artikel auf twitter veröffentlichen." /></a>

          <a href="http://www.delicious.com/save" onclick="window.open('http://www.delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title), 'delicious','toolbar=no,width=550,height=550'); return false;" class="share " target="_blank" title="Diesen Artikel auf delicious veröffentlichen."><img src="/sites/all/themes/blaetter/assets/images/share.delicious.png" alt="Diesen Artikel auf delicious veröffentlichen." />
          
          </a><a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.blaetter.de%2Farchiv%2Fjahrgaenge%2F2017%2Fmai%2Fmarx-contra-trump&amp;name=Marx+contra+Trump%3F&amp;description=Eigentlich+war+die+Arbeiterklasse+l%26auml%3Bngst+von+der+B%26uuml%3Bhne+der+Geschichte+abgetreten." class="share " target="_blank" title="Diesen Artikel auf tumblr veröffentlichen."><img src="/sites/all/themes/blaetter/assets/images/share.tumblr.png" alt="Diesen Artikel auf tumblr veröffentlichen." /></a>
          
          <a href="https://joindiaspora.com/bookmarklet?url=https%3A%2F%2Fwww.blaetter.de%2Farchiv%2Fjahrgaenge%2F2017%2Fmai%2Fmarx-contra-trump&amp;title=Marx+contra+Trump%3F" target="_blank" class="share last" title="Diesen Artikel auf diaspora veröffentlichen."><img src="/sites/all/themes/blaetter/assets/images/share.diaspora.png" alt="Diesen Artikel auf diaspora veröffentlichen." /></a>
          <div class="description"></div>
        </div>
      </div>			  
    </div>
	  	  	  							<h4 class="fl fl-rl"><a href="/archiv/themen/feminismus">Folgende Artikel zum Thema »Feminismus« könnten Sie ebenfalls interessieren:</a></h4>
				<div class="fl-inner">
						<div class="view-content">
		<div class="item-list">
    <ul>
                <li class="views-row views-row-1 views-row-odd views-row-first"><strong>Kirsten Achtelik</strong>: <a href="/archiv/jahrgaenge/2010/juni/spanien-ambivalente-abtreibungsnovelle">Spanien: Ambivalente Abtreibungsnovelle</a></li>
                <li class="views-row views-row-2 views-row-even"><strong>Oliver Matz</strong>: <a href="/archiv/jahrgaenge/2011/maerz/die-weibliche-seite-der-farc">Die weibliche Seite der FARC</a></li>
                <li class="views-row views-row-3 views-row-odd"><strong>Elisabeth Meyer-Renschhausen</strong>: <a href="/archiv/jahrgaenge/2012/november/die-neue-bildungskatastrophe">Die neue Bildungskatastrophe</a></li>
                <li class="views-row views-row-4 views-row-even"><strong>Hiltrud Breyer</strong>: <a href="/archiv/jahrgaenge/2008/august/eu-zankapfel-antidiskriminierung">EU: Zankapfel Antidiskriminierung</a></li>
                <li class="views-row views-row-5 views-row-odd"><strong>Barbara Streidl</strong>: <a href="/archiv/jahrgaenge/2009/maerz/feminismus-war-da-mal-was">Feminismus - war da mal was?</a></li>
                <li class="views-row views-row-6 views-row-even views-row-last"><strong>Rupert Neudeck</strong>: <a href="/archiv/jahrgaenge/2011/mai/die-gruene-lichtgestalt">Die grüne Lichtgestalt</a></li>
      </ul>
</div>	</div>
				</div>
								<h4 class="fl fl-pe"><a href="/archiv/jahrgaenge/2017/mai">Zur Inhaltsübersicht dieser »Blätter«-Ausgabe</a></h4>
			<h4 class="fl fl-hp"><a href="/">Zur »Blätter« Startseite</a></h4>

	</div>

</div> <!-- /node-story -->
        					<div id="block-views-nodequeue_8-block" class="block block-views region-odd even region-count-1 count-4">
    <div class="view view-nodequeue-8 view-id-nodequeue_8 view-display-id-block view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-banner-fid">
                <span class="field-content"><a href="/kennenlernen" class="imagefield imagefield-nodelink imagefield-field_banner"><img  class="imagefield imagefield-field_banner" width="667" height="667" alt="Probeabo: Zwei Monate für nur 10 Euro!" src="https://www.blaetter.de/sites/default/files/easter17_667_0.jpg?1493298993" /></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> </div> <!-- /block -->
        		</div>
			<div class="sidebar">
			<div class="block-nolayout">
  <p><a href="https://www.blaetter.de/kennenlernen"><img width="244" vspace="0" align="top" hspace="0" height="244" rel="lightbox" src="/sites/default/files/images/aktionen/ostern17/easter17_667.jpg" alt="" /></a></p></div>
  <div id="placeholder-block-cart"></div>
<div class="block-wrapper active-block">
	<div id="block-blaetter_administration-0" class="block block-blaetter_administration region-odd even region-count-3 count-10 current teaser">
					<span class="rubric"><a href="/archiv/jahrgaenge/2017/mai">Die aktuellen Blätter</a></span>
							<a href="/archiv/jahrgaenge/2017/mai" class="image"><img src="https://www.blaetter.de/sites/default/files/imagecache/ct-sb/images/ausgaben/cover_201705_single_600.png" alt="" title="" width="229" height="335" class="imagecache imagecache-ct-sb"/></a><a href="/sites/default/files/images/ausgaben/cover_201705_single_600.png" class="zoom" rel="lightbox" target="_blank" title="Bild vergrößern">Bild vergrößern</a>				      <div class="inner">
              	<h3 class="headline"><a href="/archiv/jahrgaenge/2017/mai/syrien-und-das-ende-des-patts">Syrien und das Ende des Patts?</a></h3>
    	<h3 class="headline"><a href="/archiv/jahrgaenge/2017/mai/tuerkei-oder-das-ende-der-demokratie-0">Türkei oder: Das Ende der Demokratie</a></h3>
    	<h3 class="headline"><a href="/archiv/jahrgaenge/2017/mai/brexit-keltische-revolten">Brexit: Keltische Revolten</a></h3>
 <strong class="editors">Mit Beiträgen von:</strong>      	<a href="/archiv/autoren/michael-brozska">Michael Brozska</a>,     	<a href="/archiv/autoren/ismail-kuepeli">Ismail Küpeli</a>,     	<a href="/archiv/autoren/matthias-eickhoff">Matthias Eickhoff</a>,     	<a href="/archiv/autoren/benjamin-immanuel-hoff">Benjamin-Immanuel Hoff</a>,     	<a href="/archiv/autoren/utz-ingo-kuepper">Utz Ingo Küpper</a>,     	<a href="/archiv/autoren/inken-behrmann">Inken Behrmann, Laura Wollny</a> u.v.a.              </div>
							<div class="item-list"><ul class="teaser_footer"><li class="first"><a href="/archiv/ausgabe/kaufen/27777" class="more chooseEdition" rel="lightmodal[|width:540px; height:460px; scrolling: auto;]">Ausgabe kaufen</a></li>
<li><a href="/archiv/jahrgaenge/2017/mai" class="more">Inhaltsübersicht</a></li>
<li class="last"><a href="/download/pdf/27777?destination=node%2F27787" class="more piwik_download">Autoren (pdf)</a></li>
</ul></div><div id="chooseEditionWrapper"> <div class="teaser" id="chooseEdition">
            <div class="inner">
                <h3>Bitte wählen Sie eine Ausgabe:</h3>
                <div class="left">
                    <a href="/warenkorb/add/27807" class="buttonlike">
                    <img src="https://www.blaetter.de/sites/default/files/imagecache/ct-sb/images/ausgaben/cover_201705_single_600.png" alt="" title="" width="229" height="335" class="imagecache imagecache-ct-sb"/>
                    <strong>Print</strong>
                    </a>
                </div>
                <div class="right">
                    <a href="/warenkorb/add/27777" class="buttonlike">
                    <img src="/sites/all/themes/blaetter/assets/images/digitalabo_popup.gif" alt="Digitaler Download" />
                    <strong>Digital</strong>
                    </a>
                </div>
            </div>
            <div class="inner">
                <div class="moreInformation">
                    <p><strong>Print-Ausgabe:</strong> Wenn Sie die gedruckte Einzelausgabe wählen, erhalten Sie die Printausgabe der »Blätter« auf dem Postweg zugestellt. Portogebühren fallen nur beim Auslandsversand an.</p>
                    <p><strong>Digital-Ausgabe:</strong> Mit dem Kauf der Digitalausgabe erhalten Sie über die Website Zugriff auf die digitalen Formate. Sobald Sie sich einloggen, können Sie die »Blätter« ab der Ausgabe September 2013 zudem im ePub-, Mobi- sowie PDF- Format herunterladen.</p>
                    <!--p class="mil"><a href="">Weitere Informationen zu den unterschiedlichen Formaten</a>.</p-->
                </div>
            </div>
        </div></div>			</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-blaetter_administration-1" class="block block-blaetter_administration region-even odd region-count-4 count-11 current teaser">
					<span class="rubric">Vernetzt</span>
						      <div class="inner">
        <div class="social-media"><a href="http://www.facebook.com/pages/Bl%C3%A4tter-Verlag/435860459762486" class="sm facebook"><img src="/sites/all/themes/blaetter/assets/images/facebook.png" alt="" width="32" height="32" /></a><a href="http://twitter.com/blaetter" class="sm twitter"><img src="/sites/all/themes/blaetter/assets/images/twitter.png" alt="" width="32" height="32" /></a><a href="https://plus.google.com/b/106863589124710230121/" class="sm googleplus"><img src="/sites/all/themes/blaetter/assets/images/googleplus.png" alt="" width="32" height="32" /></a><a href="https://joindiaspora.com/u/blaetter" class="sm diaspora"><img src="/sites/all/themes/blaetter/assets/images/diaspora.png" alt="" width="32" height="32" /></a><a href="/rss.xml" target="_blank" class="sm rss"><img src="/sites/all/themes/blaetter/assets/images/rss.png" alt="" width="32" height="32" /></a></div>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-nolayout">
  <p><a href="https://www.blaetter.de/aktuell/democracy-lecture-2017"><img rel="lightbox" src="/sites/default/files/aktionen/democracylecture/2017/DemoLec17_WendyBrown.png" alt="" width="244" align="left" height="345" /></a></p>
<p>&nbsp;</p></div>
<div class="block-wrapper">
	<div id="block-block-15" class="block block-block region-even odd region-count-6 count-13 teaser">
					<span class="rubric">»Stets kritisch«</span>
						      <div class="inner">
        <p><iframe src="https://www.youtube-nocookie.com/embed/l19kTWiI4OM?rel=0&amp;showinfo=0" allowfullscreen="" frameborder="0" width="229" height="129"></iframe></p>
<p>&raquo;Bl&auml;tter&laquo;-Mitherausgeber <strong>Micha Brumlik</strong> gratuliert den &raquo;Bl&auml;ttern&laquo; zu ihrem 60. Geburtstag.</p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-8" class="block block-block region-odd even region-count-7 count-14 teaser">
					<span class="rubric">60 Jahre »Blätter«</span>
						      <div class="inner">
        <p><a href="https://www.blaetter.de/aktuell/ueber-die-blaetter/geschichte-der-blaetter"><img alt="" src="/sites/default/files/images/sonstiges/60jahrebnr.gif" width="229" /></a></p>
<p>Seit 60 Jahren gibt es die &raquo;Bl&auml;tter&laquo;. In ihrer <a href="https://www.blaetter.de/aktuell/ueber-die-blaetter/geschichte-der-blaetter"><strong>Geschichte</strong></a> lassen sich vier gro&szlig;e Phasen unterscheiden.</p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-4" class="block block-block region-even odd region-count-8 count-15 teaser">
					<span class="rubric">Zitate</span>
						      <div class="inner">
        <p>&raquo;Eine Zeitschrift, die monatlich viele der besten Geister versammelt, die derzeit in Deutschland denken und schreiben.&laquo; </p>
<p><strong>Deutschlandfunk </strong></p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-nolayout">
  <p><a href="https://www.blaetter.de/shop/mehr-geht-nicht"><img rel="lightbox" src="/sites/default/files/aktionen/postwachstum/pwbnr.jpg" alt="Postwachstums-Reader" width="244" height="405" /></a></p></div>
<div class="block-wrapper">
	<div id="block-views-dokumente-block_1" class="block block-views region-even odd region-count-10 count-17 teaser list">
					<span class="rubric">Aktuelle Dokumente</span>
						<div class="inner">
	<div class="item-list">
    <ol>
          <li class="views-row views-row-1 views-row-odd views-row-first">	<h3 class="headline"><a href="/archiv/jahrgaenge/dokumente/%C2%BBfrankreich-und-deutschland-europa-gemeinsam-voranbringen%C2%AB">»Frankreich und Deutschland: Europa gemeinsam voranbringen!«</a></h3>
	<p>Aufruf von WeMove.EU, 5.5.2017</p>
</li>
          <li class="views-row views-row-2 views-row-even">	<h3 class="headline"><a href="/archiv/jahrgaenge/dokumente/%C2%BBnur-gut-die-haelfte-der-jungen-europaeer-betrachtet-die-demokratie-als-">»Nur gut die Hälfte der jungen Europäer betrachtet die Demokratie als beste Staatsform«</a></h3>
	<p>Jugendstudie der TUI Stiftung, 4.5.2017</p>
</li>
          <li class="views-row views-row-3 views-row-odd">	<h3 class="headline"><a href="/archiv/jahrgaenge/dokumente/%C2%BBdie-afrikanischen-staaten-benoetigen-dringend-inklusive-wachstumsstrate">»Die afrikanischen Staaten benötigen dringend inklusive Wachstumsstrategien«</a></h3>
	<p>Oxfam-Bericht, 2.5.2017 (engl. Originalfassung)</p>
</li>
          <li class="views-row views-row-4 views-row-even">	<h3 class="headline"><a href="/archiv/jahrgaenge/dokumente/%C2%BBgermany-first-ist-seit-langem-das-implizite-motto-der-deutschen-wirtsch">»Germany first ist seit Langem das implizite Motto der deutschen Wirtschaftspolitik«</a></h3>
	<p>Memorandum 2017 der Arbeitsgruppe Alternative Wirtschaftspolitik, 2.5.2017</p>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">	<h3 class="headline"><a href="/archiv/jahrgaenge/dokumente/%C2%BBglyphosat-kann-man-noch-von-der-unabhaengigkeit-der-zulassungsbehoerden">»Glyphosat: Kann man noch von der Unabhängigkeit der Zulassungsbehörden sprechen?«</a></h3>
	<p>Stellungnahme von LobbyControl, 27.4.2017</p>
</li>
      </ol>
</div>
</div>
	<ul class="teaser_footer">
		<li>
<div class="more-link">
  <a href="/archiv/dokumente">
    Weitere Dokumente  </a>
</div>
</li>
	</ul>
	</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-21" class="block block-block region-odd even region-count-11 count-18 teaser">
					<span class="rubric">Blätter International</span>
						      <div class="inner">
        <p><a href="http://www.blaetter.de/en"><img width="229" align="middle" height="166" src="/sites/default/files/images/dossiers/eurozine.gif" rel="lightbox" alt="Eurozine-Logo" /></a></p>
<p>In Kooperation mit <a href="http://www.eurozine.com">Eurozine</a> bieten wir ausgew&auml;hlte &raquo;Bl&auml;tter&laquo;-Beitr&auml;ge auch in englischer Sprache an.</p>
<p><a href="http://www.blaetter.de/en"><strong>Read on!</strong></a></p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-simplenews-1822" class="block block-simplenews region-even odd region-count-12 count-19 teaser">
					<span class="rubric">Newsletter</span>
						      <div class="inner">
              <p>Alle Informationen zu aktuellen Ausgaben, Dossiers und Terminen regelmäßig per Email erhalten.</p>
  
      <form action="/archiv/jahrgaenge/2017/mai/marx-contra-trump"  accept-charset="UTF-8" method="post" id="simplenews-block-form-1822">
<div><div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">Email:<span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="128" name="mail" id="edit-mail" size="20" value="" class="form-text required" />
</div>
<div class="form-radios"><div class="form-item" id="edit-action-subscribe-wrapper">
 <label class="option" for="edit-action-subscribe"><input type="radio" id="edit-action-subscribe" name="action" value="subscribe"  checked="checked"  class="form-radio" /> Abonnieren</label>
</div>
<div class="form-item" id="edit-action-unsubscribe-wrapper">
 <label class="option" for="edit-action-unsubscribe"><input type="radio" id="edit-action-unsubscribe" name="action" value="unsubscribe"   class="form-radio" /> Abbestellen</label>
</div>
</div><input type="submit" name="op" id="edit-submit" value="Speichern"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-90iUAhc-4cjLaZQsGY5xrawin8H7m9BRDQpiWGxPn2M" value="form-90iUAhc-4cjLaZQsGY5xrawin8H7m9BRDQpiWGxPn2M"  class=" hidden" />
<input type="hidden" name="form_id" id="edit-simplenews-block-form-1822" value="simplenews_block_form_1822"  class=" hidden" />

</div></form>
  
  
  
                </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-9" class="block block-block region-odd even region-count-13 count-20 teaser">
					<span class="rubric">Zurückgeblättert</span>
						      <div class="inner">
        <p>Vor zehn Jahren, zu Hochzeiten der Regierung von George Bush jun., schrieb der US-amerikanische Diplomat und Autor <strong>Chas W. Freeman</strong> einen Text, der heute aktueller ist denn je.</p>
<p><a href="http://www.blaetter.de/archiv/zurueckgeblaettert"><strong>Zu den Beitr&auml;gen&hellip;</strong></a></p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
		</div>
		</div>
      <div class="content_footer">
              <div class="links left">
          	<h3 class="headline">Themen</h3>
<ul><li class=" first"><a href="/archiv/themen/afrika" title="">Afrika</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/antisemitismus" title="">Antisemitismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/arbeit" title="">Arbeit</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/armut-und-reichtum" title="">Armut und Reichtum</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/asien" title="">Asien</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/atom" title="">Atom</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/aussenpolitik" title="">Außenpolitik</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/bildungspolitik" title="">Bildungspolitik</a></li>
<li class=""><a href="/archiv/themen/datenschutz" title="">Datenschutz</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/demokratie" title="">Demokratie</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/entwicklungspolitik" title="">Entwicklungspolitik</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/europa" title="">Europa</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/finanzmaerkte" title="">Finanzmärkte</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/frauen" title="">Frauen</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/fundamentalismus" title="">Fundamentalismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/geschichte" title="">Geschichte</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/gesundheit" title="">Gesundheit</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/gewerkschaft" title="">Gewerkschaften</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/globalisierung" title="">Globalisierung</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/innere-sicherheit" title="">Innere Sicherheit</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/kapitalismus" title="">Kapitalismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/konservatismus" title="">Konservatismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/krieg-und-frieden" title="">Krieg und Frieden</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/kultur" title="">Kultur</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/lateinamerika" title="">Lateinamerika</a></li>
<li class=""><a href="/archiv/themen/medien" title="">Medien</a></li>
<li class=""><a href="/archiv/themen/menschenrechte" title="">Menschenrechte</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/migration" title="">Migration</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/naher-mittlerer-osten" title="">Naher &amp; Mittlerer Osten</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/nationalsozialismus" title="">Nationalsozialismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/neoliberalismus" title="">Neoliberalismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/oekologie" title="">Ökologie</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/ostdeutschland" title="">Ostdeutschland</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/parteien" title="">Parteien</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/rassismus" title="">Rassismus</a></li>
<li class=""><a href="/archiv/themen/recht" title="">Recht</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/rechtsradikalismus-0" title="">Rechtsradikalismus</a></li>
<li class=""><a href="/archiv/themen/religion" title="">Religion</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/soziale-bewegungen" title="">Soziale Bewegungen</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/sozialpolitik" title="">Sozialpolitik</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/technologiepolitik" title="">Technologiepolitik</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/usa" title="">USA</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/vereinte-nationen" title="">Vereinte Nationen</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/wirtschaft" title="">Wirtschaft</a></li>
<li class=" last"><a href="http://www.blaetter.de/archiv/themen/hochschule-und-wissenschaft" title="">Wissenschaft</a></li>
</ul>        </div>
      
              <div class="links right">
          	<h3 class="headline">Service</h3>
<ul><li class=" first"><a href="/shop" title="">Bestellen</a></li>
<li class=""><a href="http://www.blaetter.de/aktuell/ueber-die-blaetter/redaktion" title="">Redaktion</a></li>
<li class=""><a href="/verlag/der-herausgeberkreis-der-%C2%BBblaetter%C2%AB" title="">Herausgeberkreis</a></li>
<li class=""><a href="/newsletter/subscriptions" title="">Newsletter</a></li>
<li class=""><a href="http://www.blaetter.de/user/register" title="">Registrieren</a></li>
<li class=""><a href="https://www.blaetter.de/archiv/dokumente" title="Dokumente zum Zeitgeschehen">Dokumente</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/zurueckgeblaettert" title="">Zurückgeblättert</a></li>
<li class=""><a href="http://www.blaetter.de/aktuell/ueber-die-blaetter/mediadaten" title="">Mediadaten</a></li>
<li class=""><a href="https://www.blaetter.de/service/vertriebsstellen" title="">Vertriebsstellen</a></li>
<li class=""><a href="http://www.blaetter.de/rss.xml" title="">RSS-Feed</a></li>
<li class=""><a href="http://www.blaetter.de/faq" title="">FAQ</a></li>
<li class=""><a href="http://www.blaetter.de/sites/default/files/downloads/merkblatt_blaetter.pdf" title="Merkblatt für Autorinnen und Autoren">Autorenhinweise</a></li>
<li class=""><a href="/aktuell/ueber-die-blaetter/impressum" title="">Impressum</a></li>
<li class=" last"><a href="http://www.blaetter.de/service/allgemeine-geschaeftsbedingungen" title="Allgemeine Geschäftsbedingungen">AGB</a></li>
</ul><div class="imprint">
<h3 class="headline">Kontakt</h3>
<div class="vcard"><span class="org">Bl&auml;tter f&uuml;r deutsche und internationale Politik</span>
<address class="adr"><span class="street-address">Torstra&szlig;e 178</span>, <span class="postal-code">10115</span><span class="locality"> Berlin</span></address>
<address class="adr postbox"><span class="street-address">Postfach 540246</span>, <span class="postal-code">10042</span> <span class="locality">Berlin</span></address>
<p><span class="phone">Tel +49(30)3088-3640</span> | <span class="fax">Fax +49(30)3088-3645</span> <span class="mail">E-Mail: <a href="mailto:redaktion@blaetter.de">redaktion@blaetter.de</a></span></p></div>
</div>
<p>&nbsp;</p>
        </div>
          </div>
    <a class="top" href="#">top</a>

	<div class="footer">
		<img src="/sites/all/themes/blaetter/assets/images/palme.gif" alt="" class="image" />
		<p class="quote">»Eine Insel der Vernunft<br />in einem Meer von Unsinn«</p>
		<p class="quote_author">Karl Barth</p>
		<p class="copyright">Copyright Blätter Verlagsgesellschaft mbH, 2017</p>
	</div>
	<div class="header">
        <div id="meta_navi" class="meta">
    	<ul class="links"><li class="menu-492 first"><a href="/frontpage" title="Zur Startseite der &quot;Blätter für deutsche und internationale Politik&quot;">»Die Blätter«</a></li>
<li class="menu-574"><a href="http://www.blaetter.de/aktuell/ueber-die-blaetter/blaetter-gesellschaft" title="">Gesellschaft</a></li>
<li class="menu-28337 last"><a href="/aktuell/ueber-die-blaetter" title="">Verlag</a></li>
</ul>   	</div>
      				<p><a href="/" title="Startseite"><img src="/sites/all/themes/blaetter/assets/images/logo.png" class="logo" alt="Startseite" width="160" height="180" /></a></p>
						<ul class="main">
					<li class="current"><a href="/aktuell" class="tml"><img src="/sites/all/themes/blaetter/assets/images/aktuell.gif" alt="Aktuell" /></a>
			<ul><li class=" first"><a href="/aktuelle-ausgabe" title="">Aktuelle Ausgabe</a></li>
<li class=""><a href="/aktuell/dossiers" title="">Dossiers</a></li>
<li class=" last"><a href="/aktuell/ueber-die-blaetter" title="Über die Blätter">Über die Blätter</a></li>
</ul>			</li>
							<li class="archive"><a href="/archiv" class="tml"><img src="/sites/all/themes/blaetter/assets/images/archiv.gif" alt="Archiv" /></a>
			<ul><li class=" first"><a href="/archiv/themen" title="">Themenübersicht</a></li>
<li class=""><a href="/archiv/jahrgaenge" title="">Jahrgänge</a></li>
<li class=" last"><a href="/archiv/autoren/index/a" title="">Autorenverzeichnis</a></li>
</ul>			</li>
							<li class="order"><a href="/bestellen" class="tml"><img src="/sites/all/themes/blaetter/assets/images/bestellen.gif" alt="Bestellen" /></a>
			<ul><li class=" first"><a href="/shop" title="">Blätter-Kiosk</a></li>
<li class=""><a href="/contact" title="">Kontakt</a></li>
<li class=" last"><a href="/service" title="Service">Service</a></li>
</ul>			</li>
				</ul>
				<div class="search">
			<h2 class="current_month"><a class="current-month" href="/aktuelle-ausgabe"><img src="/sites/all/themes/blaetter/assets/images/_num/5.png" /><img src="/sites/all/themes/blaetter/assets/images/_num/seperator.png" /><img src="/sites/all/themes/blaetter/assets/images/_num/1.png" /><img src="/sites/all/themes/blaetter/assets/images/_num/7.png" /></a></h2>
						
			<form class="search_form" method="get" accept-charset="UTF-8" action="/search/google">
        <div class="hidden"><input type="hidden" class=" hidden" value="002229799102178439187:xlixcckxedo" name="cx"/>
        <input type="hidden" class=" hidden" value="FORID:11" id="edit-cof-1" name="cof"/><input type="hidden" class="form-submit" value="Suchen" name="op"/>
        <input type="hidden" class=" hidden" value="de" name="gl"/>
        <input type="hidden" class=" hidden" value="de" name="hl"/>
        <input type="hidden" class=" hidden" value="off" name="safe"/>
        </div>
        <label for="">Suche</label>
        <div class="input"><input type="text" class="form-text search-field" value="Blaetter.de durchsuchen" size="15" name="query" maxlength="128"/><button type="submit" class="link_button">Suchen</button></div>
      </form>
					</div>
	</div>
</div>
<script type="text/javascript" src="/sites/default/files/js/js_f877e6182c3e475e2fe64f67d83cc85d.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "googleCSE": { "language": "de" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://www.blaettertool.de/stats/" : "https://www.blaettertool.de/stats/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDownloadExtensions", "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|epup|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", [ "no-tracking", "colorbox" ]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
</body>
</html>
