<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Neue Fifa, alte Machenschaften | Blätter für deutsche und internationale Politik</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="prev" href="/archiv/jahrgaenge/2019/juli/deutsch-franzoesischer-wettlauf-um-afrika" />
<link rel="up" href="/archiv/jahrgaenge/2019/juli" />
<link rel="next" href="/archiv/jahrgaenge/2019/juli/rot-rot-gruen-bewegung-vor-regierung" />
<meta property="og:title" content="Neue Fifa, alte Machenschaften" />
<meta property="og:description" content="Es war ein Ereignis in typischer Fifa-Manier. Am 5. Juni entschied der Kongress des m&amp;auml;chtigen Fu&amp;szlig;ballweltverbandes in Paris &amp;uuml;ber seinen neuen Vorsitzenden. Einziger Bewerber war Amtsin" />
<meta property="og:image" content="https://www.blaetter.de/sites/default/files/images/ausgaben/2019/06/nfantino.jpg" />
<meta property="og:url" content="https://www.blaetter.de/archiv/jahrgaenge/2019/juli/neue-fifa-alte-machenschaften" />
<meta property="og:site_name" content="Blätter für deutsche und internationale Politik" />
<link rel="shortcut icon" href="/sites/all/themes/blaetter/favicon.ico" type="image/x-icon" />
<meta name="description" content="Es war ein Ereignis in typischer Fifa-Manier. Am 5. Juni entschied der Kongress des mächtigen Fußballweltverbandes in Paris über seinen neuen Vorsitzenden. Einziger Bewerber war Amtsinhaber Gianni Infantino." />
<meta name="copyright" content="Blätter Verlagsgesellschaft mbH" />
<link rel="canonical" href="https://www.blaetter.de/archiv/jahrgaenge/2019/juli/neue-fifa-alte-machenschaften" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_00c559304074ce9c41658ace6c82f147.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_00429ac60fa2eb5e328831fa4b33e16d.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/zen/zen/ie.css?e" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/blaetter/ie6.css?e" />
<![endif]-->
  <script type="text/javascript" src="/sites/default/files/js/js_e4ff8a892d3dfad3a01fac7503405ab3.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Ihre Bewertung: ", "titleAverage": "durchschnittliche Bewertung: ", "feedbackSavingVote": "Ihre Bewertung wird gespeichert...", "feedbackVoteSaved": "Ihre Bewertung wurde gespeichert.", "feedbackDeletingVote": "Ihre Bewertung wird gelöscht...", "feedbackVoteDeleted": "Ihre Bewertung wurde gelöscht." }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 0, "font_color": "000", "box_color": "f8f7f0", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": false, "force_show_nav": 0, "show_caption": true, "loop_items": 1, "node_link_text": "", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "\x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e zum Schließen drücken", "download_link_text": "", "enable_login": true, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "(\\.thumbnail)", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "img.inline,img.flickr-photo-img,img.flickr-photoset-img,img.ImageFrame_image,img.ImageFrame_none,img.image-img_assist_custom,img.thumbnail, img.image-thumbnail", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "piwik": { "trackMailto": 1 } });
//--><!]]>
</script>
  <link rel="apple-touch-icon" href="/sites/all/themes/blaetter/assets/images/iphone.png" />
  <meta name="viewport" content="width=530;initial-scale=1;maximum-scale=2.0;minimum-scale=0.6666" />
  <meta name="robots" content="index, follow, noarchive" />
</head>
<body class="not-front not-logged-in node-type-story one-sidebar sidebar-right page-archiv-jahrgaenge-2019-juli-neue-fifa-alte-machenschaften section-archiv">
<div class="overall_header">
  <h1>Neue Fifa, alte Machenschaften | Blätter für deutsche und internationale Politik</h1>
</div>
<div class="container">
	<div class="content">
		<span class="lwrap"><a href="https://www.blaetter.de/user/login?destination=node%2F29059" rel="lightbox" class="llogin">Login</a><a href="/warenkorb" class="lcart">Warenkorb</a></span>		<div class="mainbar">
       
        
                  <div class="content-header">
            <div class="breadcrumb"><a href="/">Startseite</a> › <a href="/archiv">Archiv</a> › <a href="/archiv/jahrgaenge">Jahrgänge</a> › <a href="/archiv/jahrgaenge/2019/juli">Juli 2019</a> › Neue Fifa, alte Machenschaften</div>                                                          </div> <!-- /#content-header -->
        				<div id="node-29059" class="teaser t_full">
			<div class="rubric"><a href="/archiv/themen/sport" class="rb">Sport</a><ul class="article-meta"><li class="print first active"><a href="/archiv/jahrgaenge/2019/juli/neue-fifa-alte-machenschaften?print" class=" print active" rel="nofollow">Drucken</a></li>
<li class="forward"><a href="/forward?path=node%2F29059" title="Diese Seite weiterempfehlen" class="forward-page forward" rel="nofollow">Senden</a></li>
<li class="login last"><a href="/user/login?destination=node%2F29059" class="login" rel="nofollow">Login</a></li>
</ul></div>
				<h2 class="headline">Neue Fifa, alte Machenschaften</h2>
			  	<div class="t_left t_image ">
			<span class="image"><a href="https://www.blaetter.de/sites/default/files/images/ausgaben/2019/06/nfantino.jpg" rel="lightbox[][&lt;span class=&quot;fcredit&quot;&gt;Foto: &lt;a href=&quot;http://en.kremlin.ru/events/president/news/57401&quot; target=&quot;_blank&quot;&gt;kremlin.ru&lt;/a&gt;&lt;/span&gt;]"><img src="https://www.blaetter.de/sites/default/files/imagecache/topteaser/images/ausgaben/2019/06/nfantino.jpg" alt="&lt;span class=&quot;fcredit&quot;&gt;Foto: &lt;a href=&quot;http://en.kremlin.ru/events/president/news/57401&quot; target=&quot;_blank&quot;&gt;kremlin.ru&lt;/a&gt;&lt;/span&gt;" title="" width="205" height="112"/></a></span>
						  <span class="fcredit">Foto: <a href="http://en.kremlin.ru/events/president/news/57401" target="_blank" rel="nofollow">kremlin.ru</a></span>					</div>
	  <div class="inner">
					<h4 class="author">von <a href="/archiv/autoren/niccolo-schmitter">Niccolo Schmitter</a></h4>
				<p>Es war ein Ereignis in typischer Fifa-Manier. Am 5. Juni entschied der Kongress des m&auml;chtigen Fu&szlig;ballweltverbandes in Paris &uuml;ber seinen neuen Vorsitzenden. Einziger Bewerber war Amtsinhaber Gianni Infantino. Doch offenbar f&uuml;rchtete der insbesondere in Europa sehr umstrittene Schweizer, eine hohe Zahl an Gegenstimmen werde seine Legitimit&auml;t schw&auml;chen. Also lie&szlig; er vor der Abstimmung eine Satzungs&auml;nderung beschlie&szlig;en, wonach fortan eine Wahl per simpler Akklamation erlaubt ist. Der Vorgang hatte allerdings einen unges&uuml;hnten Sch&ouml;nheitsfehler: Infantino brach die Regeln des Verbandes.    
        	<p class="credit">(aus:  »Blätter« <a href="/archiv/jahrgaenge/2019/juli">7/2019</a>, Seite 37-40)
              <br />Themen: <a href="/archiv/themen/sport" class="rb">Sport</a>, <a href="/archiv/themen/korruption" class="rb">Korruption</a> und <a href="/archiv/themen/wirtschaft" class="rb">Wirtschaft</a>          	</p>
      	  		<div class="article-inline-links">
  			  				<h4 class="fl"><a href="/warenkorb/add/29059?destination=node%2F29059" class="inline">Artikel kaufen</a> <small>(PDF, 1,00 €)</small></h4>
  			  				<h4 class="fl"><a href="/warenkorb/add/29059?destination=node%2F29059" class="inline">Digitalausgabe kaufen</a> <small>(10,00 €)</small></h4>
  			  				<h4 class="fl"><a href="/user/login?destination=node%2F29059" class="inline">Login</a></h4>
  						</div>
		    
    
      <div id="book-navigation-29044" class="book-navigation">
    
        <div class="page-links clear-block">
              <a href="/archiv/jahrgaenge/2019/juli/deutsch-franzoesischer-wettlauf-um-afrika" class="page-previous" title="vorherige Seite">Deutsch-französischer Wettlauf um Afrika</a>
                    <a href="/archiv/jahrgaenge/2019/juli" class="page-up" title="Go to parent page">Inhaltsübersicht</a>
                    <a href="/archiv/jahrgaenge/2019/juli/rot-rot-gruen-bewegung-vor-regierung" class="page-next" title="nächste Seite">Rot-Rot-Grün: Bewegung vor Regierung</a>
          </div>
    
  </div>
    
  </div>
  <div class="article-footer-links">
  	<div class="float-box">
        
      <div class="half last">
        <h4 class="fl fl-fs">Diesen Artikel weiterempfehlen</h4>
        <div class="fl-inner fl-fs fl-share">
          <div>Wählen Sie ein Soziales Netzwerk aus:</div>
          
          <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.blaetter.de%2Farchiv%2Fjahrgaenge%2F2019%2Fjuli%2Fneue-fifa-alte-machenschaften&amp;t=Neue+Fifa%2C+alte+Machenschaften" class="share " target="_blank" title="Diesen Artikel auf facebook veröffentlichen."><img src="/sites/all/themes/blaetter/assets/images/share.facebook.png" alt="Diesen Artikel auf facebook veröffentlichen." /></a>
          
          <a href="http://twitter.com/home?status=Neue+Fifa%2C+alte+Machenschaften+http%3A%2F%2Fwww.blaetter.de%2Fl9jV" class="share " target="_blank" title="Diesen Artikel auf twitter veröffentlichen."><img src="/sites/all/themes/blaetter/assets/images/share.twitter.png" alt="Diesen Artikel auf twitter veröffentlichen." /></a>

          <a href="http://www.delicious.com/save" onclick="window.open('http://www.delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title), 'delicious','toolbar=no,width=550,height=550'); return false;" class="share " target="_blank" title="Diesen Artikel auf delicious veröffentlichen."><img src="/sites/all/themes/blaetter/assets/images/share.delicious.png" alt="Diesen Artikel auf delicious veröffentlichen." />
          
          </a><a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.blaetter.de%2Farchiv%2Fjahrgaenge%2F2019%2Fjuli%2Fneue-fifa-alte-machenschaften&amp;name=Neue+Fifa%2C+alte+Machenschaften&amp;description=Es+war+ein+Ereignis+in+typischer+Fifa-Manier.+Am+5.+Juni+entschied+der+Kongress+des+m%26auml%3Bchtigen+Fu%26szlig%3Bballweltverbandes+in+Paris+%26uuml%3Bber+seinen+neuen+Vorsitzenden.+Einziger+Bewerber+war+Amtsinhaber+Gianni+Infantino." class="share " target="_blank" title="Diesen Artikel auf tumblr veröffentlichen."><img src="/sites/all/themes/blaetter/assets/images/share.tumblr.png" alt="Diesen Artikel auf tumblr veröffentlichen." /></a>
          
          <a href="https://joindiaspora.com/bookmarklet?url=https%3A%2F%2Fwww.blaetter.de%2Farchiv%2Fjahrgaenge%2F2019%2Fjuli%2Fneue-fifa-alte-machenschaften&amp;title=Neue+Fifa%2C+alte+Machenschaften" target="_blank" class="share last" title="Diesen Artikel auf diaspora veröffentlichen."><img src="/sites/all/themes/blaetter/assets/images/share.diaspora.png" alt="Diesen Artikel auf diaspora veröffentlichen." /></a>
          <div class="description"></div>
        </div>
      </div>			  
    </div>
	  	  	  							<h4 class="fl fl-rl"><a href="/archiv/themen/sport">Folgende Artikel zum Thema »Sport« könnten Sie ebenfalls interessieren:</a></h4>
				<div class="fl-inner">
						<div class="view-content">
		<div class="item-list">
    <ul>
                <li class="views-row views-row-1 views-row-odd views-row-first"><strong>Uli Gellermann</strong>: <a href="/archiv/jahrgaenge/2010/april/die-schlacht-der-silberpfeile">Die Schlacht der Silberpfeile</a></li>
                <li class="views-row views-row-2 views-row-even"><strong>Klaus Weber</strong>: <a href="/archiv/jahrgaenge/2010/februar/olympia-2018-desaster-mit-ansage">Olympia 2018: Desaster mit Ansage</a></li>
                <li class="views-row views-row-3 views-row-odd"><strong>Jan Kursko</strong>: <a href="/archiv/jahrgaenge/2012/november/helden-schweigen">Helden schweigen</a></li>
                <li class="views-row views-row-4 views-row-even"><strong>Wolfgang Behringer</strong>: <a href="/archiv/jahrgaenge/2012/juli/olympia-2012-die-sportifizierte-gesellschaft">Olympia 2012: Die sportifizierte Gesellschaft</a></li>
                <li class="views-row views-row-5 views-row-odd"><strong>Dietrich Schulze-Marmeling</strong>: <a href="/archiv/jahrgaenge/2010/juni/die-emanzipation-des-afrikanischen-fussballs">Die Emanzipation des afrikanischen Fußballs</a></li>
                <li class="views-row views-row-6 views-row-even views-row-last"><strong>Albert Sterr</strong>: <a href="/archiv/jahrgaenge/2009/mai/drogenkrieg-in-lateinamerika">Drogenkrieg in Lateinamerika</a></li>
      </ul>
</div>	</div>
				</div>
								<h4 class="fl fl-pe"><a href="/archiv/jahrgaenge/2019/juli">Zur Inhaltsübersicht dieser »Blätter«-Ausgabe</a></h4>
			<h4 class="fl fl-hp"><a href="/">Zur »Blätter« Startseite</a></h4>

	</div>

</div> <!-- /node-story -->
        					<div class="block-nolayout">
  <p><a href="https://www.blaetter.de/abonnieren"><img src="/sites/default/files/aktionen/2019/06/Blick_weiten_Angebot_1334.png" width="667" height="334" alt="" /></a></p>
</div>
        		</div>
			<div class="sidebar">
			  <div id="placeholder-block-cart"></div>
<div class="block-wrapper active-block">
	<div id="block-blaetter_administration-0" class="block block-blaetter_administration region-even odd region-count-2 count-9 current teaser">
					<span class="rubric"><a href="/archiv/jahrgaenge/2019/juli">Die aktuellen Blätter</a></span>
							<a href="/archiv/jahrgaenge/2019/juli" class="image"><img src="https://www.blaetter.de/sites/default/files/imagecache/ct-sb/images/ausgaben/cover_201907_single_1024.png" alt="" title="" width="229" height="335" class="imagecache imagecache-ct-sb"/></a><a href="/sites/default/files/images/ausgaben/cover_201907_single_1024.png" class="zoom" rel="lightbox" target="_blank" title="Bild vergrößern">Bild vergrößern</a>				      <div class="inner">
              	<h3 class="headline"><a href="/archiv/jahrgaenge/2019/juli/die-transformation-der-volksparteiendemokratie">Die Transformation der Volksparteiendemokratie</a></h3>
    	<h3 class="headline"><a href="/archiv/jahrgaenge/2019/juli/afd-die-neue-macht-im-osten">AfD: Die neue Macht im Osten</a></h3>
    	<h3 class="headline"><a href="/archiv/jahrgaenge/2019/juli/sebastian-kurz-oder-der-sieg-des-opportunismus">Sebastian Kurz oder: Der Sieg des Opportunismus</a></h3>
 <strong class="editors">Mit Beiträgen von:</strong><a href="/archiv/autoren/adam-tooze">Adam Tooze</a>, <a href="/archiv/autoren/arundhati-roy">Arundhati Roy</a>, <a href="/archiv/autoren/l.-k.-sharma">L. K. Sharma</a>, <a href="/archiv/autoren/ulrich-brand">Ulrich Brand</a>, <a href="/archiv/autoren/kai-gehring">Kai Gehring</a>, <a href="/archiv/autoren/henrik-rubner">Henrik Rubner</a>, <a href="/archiv/autoren/helmut-fehr">Helmut Fehr</a>, <a href="/archiv/autoren/inken-behrmann">Inken Behrmann</a>, <a href="/archiv/autoren/katrin-beushausen">Katrin Beushausen</a> u.v.a.              </div>
							<div class="item-list"><ul class="teaser_footer"><li class="first"><a href="/archiv/ausgabe/kaufen/29044" class="more chooseEdition" rel="lightmodal[|width:540px; height:460px; scrolling: auto;]">Ausgabe kaufen</a></li>
<li><a href="/archiv/jahrgaenge/2019/juli" class="more">Inhaltsübersicht</a></li>
<li class="last"><a href="/download/pdf/29044?destination=node%2F29059" class="more piwik_download">Autoren (pdf)</a></li>
</ul></div><div id="chooseEditionWrapper"> <div class="teaser" id="chooseEdition">
            <div class="inner">
                <h3>Bitte wählen Sie eine Ausgabe:</h3>
                <div class="left">
                    <a href="/warenkorb/add/29071" class="buttonlike">
                    <img src="https://www.blaetter.de/sites/default/files/imagecache/ct-sb/images/ausgaben/cover_201907_single_1024.png" alt="" title="" width="229" height="335" class="imagecache imagecache-ct-sb"/>
                    <strong>Print</strong>
                    </a>
                </div>
                <div class="right">
                    <a href="/warenkorb/add/29044" class="buttonlike">
                    <img src="/sites/all/themes/blaetter/assets/images/digitalabo_popup.gif" alt="Digitaler Download" />
                    <strong>Digital</strong>
                    </a>
                </div>
            </div>
            <div class="inner">
                <div class="moreInformation">
                    <p><strong>Print-Ausgabe:</strong> Wenn Sie die gedruckte Einzelausgabe wählen, erhalten Sie die Printausgabe der »Blätter« auf dem Postweg zugestellt. Portogebühren fallen nur beim Auslandsversand an.</p>
                    <p><strong>Digital-Ausgabe:</strong> Mit dem Kauf der Digitalausgabe erhalten Sie über die Website Zugriff auf die digitalen Formate. Sobald Sie sich einloggen, können Sie die »Blätter« ab der Ausgabe September 2013 zudem im ePub-, Mobi- sowie PDF- Format herunterladen.</p>
                    <!--p class="mil"><a href="">Weitere Informationen zu den unterschiedlichen Formaten</a>.</p-->
                </div>
            </div>
        </div></div>			</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-nolayout">
  <p><a href="https://www.blaetter.de/aktuell/democracy-lecture-2019"><img rel="lightbox" src="/sites/default/files/aktionen/democracylecture/2019/plakat_demoLec_2019_500px.png" alt="" width="244" height="346" /></a></p></div>
<div class="block-wrapper">
	<div id="block-block-19" class="block block-block region-even odd region-count-4 count-11 teaser">
					<span class="rubric">NEU: Blätter-App</span>
						      <div class="inner">
        <p>Ab sofort k&ouml;nnen Sie die &raquo;Bl&auml;tter&laquo; auch per App auf Ihrem Smartphone oder Tablet lesen &ndash; f&uuml;r Android und iOS!&nbsp;</p>
<p><a href="https://itunes.apple.com/de/app/bl%C3%A4tter/id1439904786"><img rel="lightbox" src="/sites/default/files/images/sonstiges/applestore.png" alt="" width="220" vspace="10" height="63" align="left" /></a></p>
<p>&nbsp;</p>
<p><a href="https://play.google.com/store/apps/details?id=com.pressmatrix.blaetterapp"><img rel="lightbox" src="/sites/default/files/images/sonstiges/playstore.png" alt="" width="222" vspace="10" height="66" align="left" /></a></p>
<p>&nbsp;</p>
<p>Weitere Informationen zu unseren digitalen Angeboten finden Sie <a href="https://www.blaetter.de/service/digitalausgabe-faq"><strong>hier</strong></a>!</p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-28" class="block block-block region-odd even region-count-5 count-12 teaser">
					<span class="rubric">Der Blätter-Podcast</span>
						      <div class="inner">
        <p><a href="https://www.blaetter.de/podcast"><img rel="lightbox" src="https://www.blaetter.de/sites/default/files/podcast/podcast_blaetter_1334.jpg" alt="" width="220" height="157" align="middle" /></a></p>
<p>Die &raquo;Bl&auml;tter&laquo; gibt es <a href="https://www.blaetter.de/podcast"><strong>auch zum H&ouml;ren</strong></a>. Jede neue &raquo;Bl&auml;tter&laquo;-Ausgabe begleiten wir mit einem Podcast &ndash; in Kooperation mit detektor.fm.</p>
<p></p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-2" class="block block-block region-even odd region-count-6 count-13 teaser">
					<span class="rubric">»Blätter«-Register </span>
						      <div class="inner">
        <p><a href="https://www.blaetter.de/register"><img rel="lightbox" src="/sites/default/files/aktionen/2018/1812/201812_register.jpg" alt="" width="224" height="159" align="middle" /></a></p>
<p>Alle Themen sowie Autorinnen und Autoren des Jahres auf einen Blick: <a href="https://www.blaetter.de/register"><strong>Hier</strong></a> k&ouml;nnen Sie das &raquo;Bl&auml;tter&laquo;-Register 2018 herunterladen.</p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-4" class="block block-block region-odd even region-count-7 count-14 teaser">
					<span class="rubric">Zitate</span>
						      <div class="inner">
        <p>&raquo;Eine Zeitschrift, die monatlich viele der besten Geister versammelt, die derzeit in Deutschland denken und schreiben.&laquo; </p>
<p><strong>Deutschlandfunk </strong></p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-blaetter_administration-1" class="block block-blaetter_administration region-even odd region-count-8 count-15 current teaser">
					<span class="rubric">Vernetzt</span>
						      <div class="inner">
        <div class="social-media"><a href="https://www.facebook.com/blaetterverlag/" class="sm facebook"><img src="/sites/all/themes/blaetter/assets/images/social_fb.png" alt="" width="32" height="32" /></a><a href="http://twitter.com/blaetter" class="sm twitter"><img src="/sites/all/themes/blaetter/assets/images/social_twttr.png" alt="" width="32" height="32" /></a><a href="https://www.instagram.com/blaetterpolitik/" class="sm instagram"><img src="/sites/all/themes/blaetter/assets/images/social_instgrm.png" alt="" width="32" height="32" /></a><a href="https://www.blaetter.de/rss.xml" target="_blank" class="sm rss"><img src="/sites/all/themes/blaetter/assets/images/social_rss.png" alt="" width="32" height="32" /></a></div>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-27" class="block block-block region-odd even region-count-9 count-16 teaser">
					<span class="rubric">Datenschutz</span>
						      <div class="inner">
        <p><a href="https://www.blaetter.de/service/datenschutzerklaerung"><img src="/sites/default/files/aktionen/2018/1805/datenschutz.jpg" alt="" width="220" vspace="5" hspace="0" height="220" /></a></p>
<p>Wir haben unsere <strong>Datenschutzerkl&auml;rung</strong> aktualisiert. Wie wir mit Ihren Daten umgehen, k&ouml;nnen Sie <a href="https://www.blaetter.de/service/datenschutzerklaerung">hier</a> einsehen.</p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-15" class="block block-block region-even odd region-count-10 count-17 teaser">
					<span class="rubric">»Stets kritisch«</span>
						      <div class="inner">
        <p><iframe src="https://www.youtube-nocookie.com/embed/l19kTWiI4OM?rel=0&amp;showinfo=0" allowfullscreen="" width="221" frameborder="0"></iframe></p>
<p>&raquo;Bl&auml;tter&laquo;-Mitherausgeber <strong>Micha Brumlik</strong> gratuliert den &raquo;Bl&auml;ttern&laquo; zu ihrem 60. Geburtstag.</p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-8" class="block block-block region-odd even region-count-11 count-18 teaser">
					<span class="rubric">60 Jahre »Blätter«</span>
						      <div class="inner">
        <p><a href="https://www.blaetter.de/aktuell/ueber-die-blaetter/geschichte-der-blaetter"><img alt="" src="/sites/default/files/images/sonstiges/60jahrebnr.gif" width="229" /></a></p>
<p>Seit 60 Jahren gibt es die &raquo;Bl&auml;tter&laquo;. In ihrer <a href="https://www.blaetter.de/aktuell/ueber-die-blaetter/geschichte-der-blaetter"><strong>Geschichte</strong></a> lassen sich vier gro&szlig;e Phasen unterscheiden.</p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-views-dokumente-block_1" class="block block-views region-even odd region-count-12 count-19 teaser list">
					<span class="rubric">Aktuelle Dokumente</span>
						<div class="inner">
	<div class="item-list">
    <ol>
          <li class="views-row views-row-1 views-row-odd views-row-first">	<h3 class="headline"><a href="/archiv/jahrgaenge/dokumente/%C2%BB11-millionen-menschen-weltweit-arbeiten-im-bereich-der-erneuerbaren-ene">»11 Millionen Menschen weltweit arbeiten im Bereich der Erneuerbaren Energien«</a></h3>
	<p>Bericht der International Renewable Energy Agency, 13.6.2019 (engl. Originalfassung)</p>
</li>
          <li class="views-row views-row-2 views-row-even">	<h3 class="headline"><a href="/archiv/jahrgaenge/dokumente/%C2%BBjeder-mensch-nimmt-im-schnitt-fuenf-gramm-plastik-pro-woche-auf%C2%AB">»Jeder Mensch nimmt im Schnitt fünf Gramm Plastik pro Woche auf«</a></h3>
	<p>Studie der University of Newcastle, 12.6.2019</p>
</li>
          <li class="views-row views-row-3 views-row-odd">	<h3 class="headline"><a href="/archiv/jahrgaenge/dokumente/%C2%BBder-globale-energiebedarf-steigt-die-co2-emissionen-wachsen-schneller-a">»Der globale Energiebedarf steigt, die CO2-Emissionen wachsen schneller als je zuvor«</a></h3>
	<p>BP Statistical Review of World Energy, 11.6.2019 (engl. Originalfassung)</p>
</li>
          <li class="views-row views-row-4 views-row-even">	<h3 class="headline"><a href="/archiv/jahrgaenge/dokumente/%C2%BBnur-16-prozent-des-deutschen-plastikmuells-wird-tatsaechlich-recycelt%C2%AB">»Nur 16 Prozent des deutschen Plastikmülls wird tatsächlich recycelt«</a></h3>
	<p>Plastikatlas der Heinrich-Böll-Stiftung, 6.6.2019</p>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">	<h3 class="headline"><a href="/archiv/jahrgaenge/dokumente/%C2%BBdeutsche-kreditinstitute-finanzieren-die-herstellung-von-atomwaffen-mit">»Deutsche Kreditinstitute finanzieren die Herstellung von Atomwaffen mit Milliardenbeträgen«</a></h3>
	<p>Studie von ICAN und Pax Christi, 5.6.2019 (engl. Originalfassung)</p>
</li>
      </ol>
</div>
</div>
	<ul class="teaser_footer">
		<li>
<div class="more-link">
  <a href="/archiv/dokumente">
    Weitere Dokumente  </a>
</div>
</li>
	</ul>
	</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-21" class="block block-block region-odd even region-count-13 count-20 teaser">
					<span class="rubric">Blätter International</span>
						      <div class="inner">
        <p><a href="http://www.blaetter.de/en"><img rel="lightbox" src="https://www.eurozine.com/wp-content/uploads/2017/05/Eurozine-logo.jpg" alt="Eurozine-Logo" width="220" align="middle" /></a></p>
<p>In Kooperation mit <a href="http://www.eurozine.com">Eurozine</a> bieten wir ausgew&auml;hlte &raquo;Bl&auml;tter&laquo;-Beitr&auml;ge auch in englischer Sprache an.</p>
<p><a href="http://www.blaetter.de/en"><strong>Read on!</strong></a></p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-simplenews-1822" class="block block-simplenews region-even odd region-count-14 count-21 teaser">
					<span class="rubric">Newsletter</span>
						      <div class="inner">
              <p>Alle Informationen zu aktuellen Ausgaben, Dossiers und Terminen regelmäßig per Email erhalten.</p>
  
      <form action="/archiv/jahrgaenge/2019/juli/neue-fifa-alte-machenschaften"  accept-charset="UTF-8" method="post" id="simplenews-block-form-1822">
<div><div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">Email:<span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="128" name="mail" id="edit-mail" size="20" value="" class="form-text required" />
</div>
<div class="form-radios"><div class="form-item" id="edit-action-subscribe-wrapper">
 <label class="option" for="edit-action-subscribe"><input type="radio" id="edit-action-subscribe" name="action" value="subscribe"  checked="checked"  class="form-radio" /> Abonnieren</label>
</div>
<div class="form-item" id="edit-action-unsubscribe-wrapper">
 <label class="option" for="edit-action-unsubscribe"><input type="radio" id="edit-action-unsubscribe" name="action" value="unsubscribe"   class="form-radio" /> Abbestellen</label>
</div>
</div><input type="submit" name="op" id="edit-submit" value="Speichern"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-wfyz6y6ALSCX900NJTJBc9S4ANuFdnrr90n3ayG5bEY" value="form-wfyz6y6ALSCX900NJTJBc9S4ANuFdnrr90n3ayG5bEY"  class=" hidden" />
<input type="hidden" name="form_id" id="edit-simplenews-block-form-1822" value="simplenews_block_form_1822"  class=" hidden" />

</div></form>
  
  
  
                </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
<div class="block-wrapper">
	<div id="block-block-9" class="block block-block region-odd even region-count-15 count-22 teaser">
					<span class="rubric">Zurückgeblättert</span>
						      <div class="inner">
        <p>Vor 40 Jahren analysierte der bekannte Friedensforscher <strong>Ulrich Albrecht</strong> die Gr&uuml;ndung der Bundesrepublik unter au&szlig;enpolitischen Vorzeichen.</p>
<p><a href="http://www.blaetter.de/archiv/zurueckgeblaettert"><strong>Zu den Beitr&auml;gen&hellip;</strong></a></p>              </div>
					</div> <!-- /block -->
</div> <!-- /block-wrapper-->
		</div>
		</div>
      <div class="content_footer">
              <div class="links left">
          	<h3 class="headline">Themen</h3>
<ul><li class=" first"><a href="/archiv/themen/afrika" title="">Afrika</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/antisemitismus" title="">Antisemitismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/arbeit" title="">Arbeit</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/armut-und-reichtum" title="">Armut und Reichtum</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/asien" title="">Asien</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/atom" title="">Atom</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/aussenpolitik" title="">Außenpolitik</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/bildungspolitik" title="">Bildungspolitik</a></li>
<li class=""><a href="/archiv/themen/datenschutz" title="">Datenschutz</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/demokratie" title="">Demokratie</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/entwicklungspolitik" title="">Entwicklungspolitik</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/europa" title="">Europa</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/finanzmaerkte" title="">Finanzmärkte</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/frauen" title="">Frauen</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/fundamentalismus" title="">Fundamentalismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/geschichte" title="">Geschichte</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/gesundheit" title="">Gesundheit</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/gewerkschaft" title="">Gewerkschaften</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/globalisierung" title="">Globalisierung</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/innere-sicherheit" title="">Innere Sicherheit</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/kapitalismus" title="">Kapitalismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/konservatismus" title="">Konservatismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/krieg-und-frieden" title="">Krieg und Frieden</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/kultur" title="">Kultur</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/lateinamerika" title="">Lateinamerika</a></li>
<li class=""><a href="/archiv/themen/medien" title="">Medien</a></li>
<li class=""><a href="/archiv/themen/menschenrechte" title="">Menschenrechte</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/migration" title="">Migration</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/naher-mittlerer-osten" title="">Naher &amp; Mittlerer Osten</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/nationalsozialismus" title="">Nationalsozialismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/neoliberalismus" title="">Neoliberalismus</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/oekologie" title="">Ökologie</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/ostdeutschland" title="">Ostdeutschland</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/parteien" title="">Parteien</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/rassismus" title="">Rassismus</a></li>
<li class=""><a href="/archiv/themen/recht" title="">Recht</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/rechtsradikalismus-0" title="">Rechtsradikalismus</a></li>
<li class=""><a href="/archiv/themen/religion" title="">Religion</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/soziale-bewegungen" title="">Soziale Bewegungen</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/sozialpolitik" title="">Sozialpolitik</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/technologiepolitik" title="">Technologiepolitik</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/usa" title="">USA</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/vereinte-nationen" title="">Vereinte Nationen</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/themen/wirtschaft" title="">Wirtschaft</a></li>
<li class=" last"><a href="http://www.blaetter.de/archiv/themen/hochschule-und-wissenschaft" title="">Wissenschaft</a></li>
</ul>        </div>
      
              <div class="links right">
          	<h3 class="headline">Service</h3>
<ul><li class=" first"><a href="/shop" title="">Bestellen</a></li>
<li class=""><a href="http://www.blaetter.de/aktuell/ueber-die-blaetter/redaktion" title="">Redaktion</a></li>
<li class=""><a href="/verlag/der-herausgeberkreis-der-%C2%BBblaetter%C2%AB" title="">Herausgeberkreis</a></li>
<li class=""><a href="/newsletter/subscriptions" title="">Newsletter</a></li>
<li class=""><a href="http://www.blaetter.de/user/register" title="">Registrieren</a></li>
<li class=""><a href="https://www.blaetter.de/archiv/dokumente" title="Dokumente zum Zeitgeschehen">Dokumente</a></li>
<li class=""><a href="http://www.blaetter.de/archiv/zurueckgeblaettert" title="">Zurückgeblättert</a></li>
<li class=""><a href="http://www.blaetter.de/aktuell/ueber-die-blaetter/mediadaten" title="">Mediadaten</a></li>
<li class=""><a href="https://www.blaetter.de/service/vertriebsstellen" title="">Vertriebsstellen</a></li>
<li class=""><a href="http://www.blaetter.de/rss.xml" title="">RSS-Feed</a></li>
<li class=""><a href="http://www.blaetter.de/faq" title="">FAQ</a></li>
<li class=""><a href="http://www.blaetter.de/sites/default/files/downloads/merkblatt_blaetter.pdf" title="Merkblatt für Autorinnen und Autoren">Autorenhinweise</a></li>
<li class=""><a href="/aktuell/ueber-die-blaetter/impressum" title="">Impressum</a></li>
<li class=""><a href="https://www.blaetter.de/service/datenschutzerklaerung" title="">Datenschutzerklärung</a></li>
<li class=" last"><a href="http://www.blaetter.de/service/allgemeine-geschaeftsbedingungen" title="Allgemeine Geschäftsbedingungen">AGB</a></li>
</ul><div class="imprint">
<h3 class="headline">Kontakt</h3>
<div class="vcard"><span class="org">Bl&auml;tter f&uuml;r deutsche und internationale Politik</span>
<address class="adr"><span class="street-address">Torstra&szlig;e 178</span>, <span class="postal-code">10115</span><span class="locality"> Berlin</span></address>
<address class="adr postbox"><span class="street-address">Postfach 40147, 10061 Berlin</span></address>
<p><span class="phone">Tel +49(30)3088-3640</span> | <span class="fax">Fax +49(30)3088-3645</span> <span class="mail">E-Mail: <a href="mailto:redaktion@blaetter.de">redaktion@blaetter.de</a></span></p></div>
</div>
<p>&nbsp;</p>
        </div>
          </div>
    <a class="top" href="#">top</a>

	<div class="footer">
		<img src="/sites/all/themes/blaetter/assets/images/palme.gif" alt="" class="image" />
		<p class="quote">»Eine Insel der Vernunft<br />in einem Meer von Unsinn«</p>
		<p class="quote_author">Karl Barth</p>
		<p class="copyright">Copyright Blätter Verlagsgesellschaft mbH, 2019</p>
	</div>
	<div class="header">
        <div id="meta_navi" class="meta">
    	<ul class="links"><li class="menu-492 first"><a href="/frontpage" title="Zur Startseite der &quot;Blätter für deutsche und internationale Politik&quot;">»Die Blätter«</a></li>
<li class="menu-574"><a href="http://www.blaetter.de/aktuell/ueber-die-blaetter/blaetter-gesellschaft" title="">Gesellschaft</a></li>
<li class="menu-28337 last"><a href="/aktuell/ueber-die-blaetter" title="">Verlag</a></li>
</ul>   	</div>
      				<p><a href="/" title="Startseite"><img src="/sites/all/themes/blaetter/assets/images/logo.png" class="logo" alt="Startseite" width="160" height="180" /></a></p>
						<ul class="main">
					<li class="current"><a href="/aktuell" class="tml"><img src="/sites/all/themes/blaetter/assets/images/aktuell.gif" alt="Aktuell" /></a>
			<ul><li class=" first"><a href="/aktuelle-ausgabe" title="">Aktuelle Ausgabe</a></li>
<li class=""><a href="/aktuell/dossiers" title="">Dossiers</a></li>
<li class=" last"><a href="/aktuell/ueber-die-blaetter" title="Über die Blätter">Über die Blätter</a></li>
</ul>			</li>
							<li class="archive"><a href="/archiv" class="tml"><img src="/sites/all/themes/blaetter/assets/images/archiv.gif" alt="Archiv" /></a>
			<ul><li class=" first"><a href="/archiv/themen" title="">Themenübersicht</a></li>
<li class=""><a href="/archiv/jahrgaenge" title="">Jahrgänge</a></li>
<li class=" last"><a href="/archiv/autoren/index/a" title="">Autorenverzeichnis</a></li>
</ul>			</li>
							<li class="order"><a href="/bestellen" class="tml"><img src="/sites/all/themes/blaetter/assets/images/bestellen.gif" alt="Bestellen" /></a>
			<ul><li class=" first"><a href="/shop" title="">Blätter-Kiosk</a></li>
<li class=""><a href="/contact" title="">Kontakt</a></li>
<li class=" last"><a href="/service" title="Service">Service</a></li>
</ul>			</li>
				</ul>
				<div class="search">
			<h2 class="current_month"><a class="current-month" href="/aktuelle-ausgabe"><img src="/sites/all/themes/blaetter/assets/images/_num/7.png" /><img src="/sites/all/themes/blaetter/assets/images/_num/seperator.png" /><img src="/sites/all/themes/blaetter/assets/images/_num/1.png" /><img src="/sites/all/themes/blaetter/assets/images/_num/9.png" /></a></h2>
						
			<form class="search_form" method="get" accept-charset="UTF-8" action="/search/">
                <label for="">Suche</label>
                <div class="input"><input type="text" class="form-text search-field" value="Blaetter.de durchsuchen" size="15" name="query" maxlength="128"/><button type="submit" class="link_button">Suchen</button></div>
      </form>
					</div>
	</div>
</div>
<script type="text/javascript" src="/sites/default/files/js/js_edb1fbf768268895a7bb1160b7dff35b.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stats.blaetter.de/" : "https://stats.blaetter.de/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDownloadExtensions", "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|epup|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", [ "no-tracking", "colorbox" ]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
</body>
</html>
